Bienvenido a la Comunidad UBNT

Ayuda con UAP

Hola amigos de la comunidad quisiera si me puede ayudar con un UAP que no me adopta la conexion.

image
image-1
image-2
Etiquetado:

Comentarios

  • nocturnallnocturnall 503 Puntos
    Bueno día diegomora,
    ¿El AP es nuevo?
    ¿El controlador está recién instalado o vienes de un upgrade?
    ¿Probaste restear el AP a los valores de fábrica (con el botón)?

    -Trata de desactivar el firewall de windows e intenta nuevamente la adopción.

    Noc.
    UBNT-Cody
  • diegomoradiegomora 72 Puntos
    hola nocturnal, muchas gracias por tu respuesta,el ap es nuevo,el controlador recién instalado, el ap fue reseteado, probare desactivar los firewall aver si puede ser eso.

    Saludos
  • diegomoradiegomora 72 Puntos
    Probe y no pasa nada!!
  • diegomoradiegomora 72 Puntos
    si estan en la misma LAN
  • nocturnallnocturnall 503 Puntos
    @diegomora, ¿El controlador lo tienes conectado en la misma LAN que el AP? 
  • nocturnallnocturnall 503 Puntos
    Vi que el AP tienes configurado con IP fija, ¿puedes dejarlo por DHCP?
    -Cierra el controlador, y con el Device Finder trata de ver si se detecta correctamente tu AP, y que estado tiene, pending adoption, managed, etc.
    -Si ya lo tienes como managed, trata de volverlo a valores de fábrica nuevamente, pero desde el Finder.
    -Deja el AP apagado, y luego eliminalo del controlador
    -Enciende tu AP, y prueba nuevamente la adopción.

    Noc.
    UBNT-Cody
  • diegomoradiegomora 72 Puntos
    en mi ordenador igual debo tener la ip estatica cierto?
    ormisilber
  • nocturnallnocturnall 503 Puntos
    editado abril 2016
    No necesariamente, pero es ideal, al menos mientras haces la adopcion.
    Trata de que ambos esten en la misma subnet.
    UBNT-Cody
Accede o Regístrate para comentar.