Bienvenido a la Comunidad UBNT

Rocket AC +Litebeam como CPE

Hola amigos compre una rocket ac lite con una sectorial ubiquiti de 22dbi ac
y compre varias litebeam ac
estoy haciendo pruebas en mi casa antes de ir a montarlas .
La AP la ip es 192.168.80.10 modo bridge como  Acces PTMP
El CPE esta en modo router 192.168.90.8 como Station PTMP
No se si es la manera correcta de configurarlos
hago un speedtest desde el cpe al AP y no me reconoce el AP

ROCKETAP
rocket(1)
rocket(2)
Esta es la LItebeam

LItebeam2
LItebeam
Etiquetado:

Comentarios

  • BALMBALM 1311 Puntos
    yo diria que mejor hagas un ping desde el CPE hacia el AP

    en cierto modo si esta bien

    el AP 

    el cliente o CPE en modo router

    en su interfaz WLAN que sera la interface wireless que se vera hacia el AP
    esa debe ser del mismo rango que el ap
    digamos 192.168.80.10 AP y CPE 192.168.80.8

    y la interface LAN del mismo CPE pues ya le pones el rango interno que le dara IP al cliente

    digamos 192.168.4.1

    desde la pc con el cable conectado al CPE deberas poder hacer ping a 192.168.4.1 y a 192.168.80.10 y 192.168.80.8

    si te responde ping es porque hay enlace

    te dejo una imagen que te servira mas que mil palabras

    lo que esgta en azul tendrias que ponerle 192.168.80.8 ya que tu ap esta en 192.168.80.9

    asi las IP que le generara el cliente por cada compu que conecte seran 192.168.4.2 en adelante
    y tu mantienes tu rango de red en tus equipos
    192.168.80.x/24

    me avisas si te funciona

    modo router
  • ok gracias ,en las antenas M normales estan en el rango xxx.xxx.80.xx
    y cuando conecto un cliente lo pongo en xxx.xxx.90.xx pero el otro problema que tengo es que en la rocket cuando el doy en info donde dice antena dice unknown
    no se si eso me afecte en algo por que hoy fui con una litebeam ac 23dbi a 6kilometros y no pude encontrar la rocket... pero me fije en eso que les dije
    unknownantena
  • y el lan speed esta en 100 pero creo que si cambio el cable por uno categoria 6 se aregla
  • Buenas alguien me puede ayudar respecto a por que dice en la parte de antena unknow ??
  • BALMBALM 1311 Puntos
    haaaay Dios

    por eso en su momento te dije pone las antenas en un mismo rango de IP

    claro aparte seria el rango de IP para la parte privada del cliente

    intentaste siquiera poner tu antena de la manera que te mostre en la imagen
    que hasta me tome el tiempo de sacar un pantallazo :'(

    porque no estan en el mismo rango
    por eso es que no puedes
    ni hacer ping(suponiendo que probaste)

    y menos te va a salir la ip de la antena AP

    avisame cuando hallas intentado hacer lo que te puse en el mensaje anterior

    si no mejor vete por el pdf que tiene la pagina oficial de ubiquiti

    alli explica cada apartado de cmo realizarlo
  • BALMBALM 1311 Puntos
    porque lo que estas intentando hacer creo que no te va a funcionar

    1 porque si supieras de subnetting no estuvieras preguntando aqui por algo como esto

    entonces deduzco que no tienes un enrutador en mascara  de clave B

    porque si lo tuvieras tuvieras acceso
    pero como preguntas porque no me funciona deplano va es porque ni idea de TCP/IP y menos subneteo

    por eso te explique en mi primer mensaje

    claro todo esto pruebalo estando en un lugar donde la antena receptora tenga recepcion de la señal y muy buena señal
    porque si lo prubas donde no hay señal
    vas a pasar dias intentando qyue no va a funcionar porque no tendra señal
  • Buenas amigo si eso lo entiendo en mi red tengo los equipos en 192.168.80.xx y todas las antenas las AP estan en bridge con la ip 192.168.80.xxx y los cpe de los clientes ubiquiti estan en 192.168.90.xxx y siempre me ha funcionado  y ya solucione el problema el problema que tengo ahora es que la rocket donde dice la informacion me sale como antenna:unknow y queria saber por que sale eso
  • si ya hiciste la instalación me regalarías un pantallazo de distancias-señal...
    ya que yo estoy iniciando un proyecto muy similar con 
    AP = rocket R5AC-PRISM con sectorial AM-V5G-TI(60-90-120)
    CPE= LBE-5AC-23
    tengo la duda de estos equipos y aun no tengo referencia de su capacidad en la aplicación real.
    me seria de gran ayuda, GRACIAS
    Pdt: en las pruebas dentro de la casa le deberías bajar el output power
Accede o Regístrate para comentar.