Bienvenido a la Comunidad UBNT

SOY NUEVO ALGUIEN ME PUEDE AYUDAR

rtp1994rtp1994 12 Puntos
tengo conectado 3 nanostation m5 y un LiteBeam ™ M5 a un rocket m5 con Omni Antena tengo solo un nanostation a 1.7km
los otros dos nanostaTion estan a menos de 200 metros del rocket m5 y la LiteBeam ™ M5 esta a 600 metros
SOLO ME PUEDEN DECIR PORQUE PIERDO VELOCIDAD QUICIERA SABER PORQUE ME PASA ESTO
LOS DATOS DEL rocket m5

channel/frequency 115/5775
channel width  20 mhz
TX/RX chains  2x2

connection 4

noise floor -110dBm

CCQ 97.3
la calidad de la senal es buena solo el nanostation que esta a 1.7 km tiene -68 ese sera el problema desde esa al rocket m5 me da 0.1mb
lo otro es que la velocidad desde LiteBeam ™ M5 al rocket m5 es lenta tambien
alguien me puede decir si cambiando  de 20mhz a 40 me ayudaria con la velocidad

Comentarios

  • are_telecomare_telecom 1318 Puntos
    Sería muy importante que nos hicieras llegar capturas de la Main del AP.
    Revisa el espectro, sobre todo en el AP.
    Esperamos info.
    rtp1994
  • si no subes mas información y sigues abriendo mas hilos no te puede ayudar nadie.  La velocidad es errónea, es obvio que hay un problema.  necesitamos capturas, con que estas haciendo la medición de velocidad (espero que estés midiendo la velocidad de tus enlaces y no Internet), ya que podría estar bajo el internet y muchas mas.
    rtp1994
  • rtp1994rtp1994 12 Puntos
    20170120_133845
  • rtp1994rtp1994 12 Puntos
    editado enero 2017
    20170120_133831
  • rtp1994rtp1994 12 Puntos

    aqui esta la info lo unico que no pude  fue tomar el espectro del area 

  • rtp1994rtp1994 12 Puntos
    otra pregunta si cambio el ancho de canal a 40  o a 5mhz la velocidad mejorara

  • rtp1994rtp1994 12 Puntos

    si no subes mas información y sigues abriendo mas hilos no te puede ayudar nadie.  La velocidad es errónea, es obvio que hay un problema.  necesitamos capturas, con que estas haciendo la medición de velocidad (espero que estés midiendo la velocidad de tus enlaces y no Internet), ya que podría estar bajo el internet y muchas mas.

    el problema era en el canal que estaba utilizando estaba muy ocupado subi un poco pero no tanto y casi todos los canales estan muy llenos en mi area

    una pregunta que equipo me recomiendan para solucionar este problema o que configuracion
    ahora tengo todos como repetidores a ver si asi me funciona mejor anterior tenia rocket m5 con Omni Antena como AP
    necesito algo mejor para solucinar la velocidad la senal la tengo bien
Inicia Sesión o Regístrate para dejar un comentario.