Bienvenido a la Comunidad UBNT

Modelos ubnt para clientes compatibles con Litebeam LBE-5AC-16-120?

Hola, buen día

Conocen Modelos ubnt para clientes compatibles con Litebeam LBE-5AC-16-120?
Busco algunos económicos.

Y cual sería el alcance máximo de la LBE-5AC-16-120 con linea de vista y sin obstáculos?

gracias :)

Etiquetado:

Comentarios

  • danielcsdanielcs 4185 Puntos
    Toda la linea AC, linea M siempre como CPE.

    La distancia dependera de la altura y del equipo cliente que este del otro lado.-
    miguel_dqDimebagDarrell
  • Toda la linea M son compatibles con la sectorial Litebeam LBE-5AC-16-120?
    Y que me recomiendas para usar como CPE, Loco m5 o Litebeam 5ac 23?

    gracias 
  • danielcsdanielcs 4185 Puntos
    Es indistinto, lo importante es no mezclar, si vas a usar airMAX M, todos los clientes M, si vas a usar airMAX AC, todos los clientes AC.- No mezclar entre CPE airMAX M y airMAX AC.-
  • cesardgcesardg 47 Puntos
    Perdón danielcs, la importancia de no mezclar entre CPE airMAX M y airMAX AC, ¿es por cuestion de rendimiento?
  • azcarlos2azcarlos2 1873 Puntos
    Han, imagino que es como la ultima actualización de los Legacy, que los hizo compatibles con el Airmax de la serie M, supongo que es algo similar, pueden coexistir, pero, "recomienda" el compañero todos los equipos AC, imagino que por cuestiones de rendimiento.
    miguel_dq
  • Hola que tal, quisiera pedir ayuda tengo una sectorial 5AC 16dbi, algunas veces se paraliza y los clientes ya no pueden navegar. Desconecto y vuelvo a conectar el cable de red y otra vez empieza a funcionar. Si alguien le ha pasado por favor ayuda. Yo estoy pensando que es problema de energia eléctrica porque en la casa donde estan las antenas tiene maquinas industriales. Tengo puesto un regulador de 600watts pero quiero comprar uno de mas watts o un suspensor de boltaje. Quisiera saber su opinion. Gracias
  • azcarlos2azcarlos2 1873 Puntos

    Hola que tal, quisiera pedir ayuda tengo una sectorial 5AC 16dbi, algunas veces se paraliza y los clientes ya no pueden navegar. Desconecto y vuelvo a conectar el cable de red y otra vez empieza a funcionar. Si alguien le ha pasado por favor ayuda. Yo estoy pensando que es problema de energia eléctrica porque en la casa donde estan las antenas tiene maquinas industriales. Tengo puesto un regulador de 600watts pero quiero comprar uno de mas watts o un suspensor de boltaje. Quisiera saber su opinion. Gracias

    Ya abrio usted un hilo, por favor remítase a el, y deja de andar desvirtuando otros hilos.
Accede o Regístrate para comentar.