Bienvenido a la Comunidad UBNT

Ruido en el espectro

FDJFDJ 21 Puntos
Buenas tardes, estoy con ruido en el espectro impresionante. Vean esto y diganme donde puede estar el problema:
AP:
image

Cliente:
image

Ping entre radios:
image
Es un ptp que está a unos 0,5km aproximadamente, en horario de la noche empieza a levantar el ping como ven en la imagen de acá arriba. Lo tengo en una frecuencia que no hay nada, la verdad es que no se que hacer.
Espero ayuda,
Saludos.

Comentarios

  • esaenzresaenzr 23 Puntos
    No siempre usar potencia excesiva nos ayuda, esto nos afecta en latencia y trafico. a 500 metros, con unos Power Beam M5 400 con una potencia de 19 db es mucho, prueba ir bajando la potencia aun mas poniendo atención a los niveles de señal que no bajen. Aun que no deberían, la verdad a 500 metros tengo un enlace multipunto , sector 16dbi y cpe nano beam m5 16 con 2db de potencia. y -55 de señal.
    Tu señal es algo baja para la potencia y ganancia que tienes en los equipos, probablemente no tienes linea de vista o están mal alineadas.
    FDJ
  • danielcsdanielcs 4191 Puntos
    te recomiendo actualizar los firmwares, bajar la potencia como indica @esaenzr y colocarle seguridad.
    FDJ
  • FDJFDJ 21 Puntos
    editado mayo 2017
    esaenzr dijo:

    Le puse seguridad, bajé la potencia y actualicé a 5.6.9.

    esaenzr dijo:

    image

    image
    image
    Vale aclarar que no es constante ese ping, por momentos tira unos 40 paquetes de 1/2ms.
  • esaenzresaenzr 23 Puntos
    bajale aun mas, al parecer al bajarle a 10db de potencia no te bajo nada la señal, casi estoy seguro que puedes dejarlo en -4 y funcionara bien. Esta imagen que te voy a mostrar es de un enlace donde el CPE esta a 800 metros, el AP multipunto es una antena de 20dbi, el cpe es un LOCO M5 con potencia de 2dbmice_screenshot_20170509-222319
  • are_telecomare_telecom 1318 Puntos
    Puedes pasarnos capturas del análisis de espectro en ambos lados ¿?
  • FDJFDJ 21 Puntos
    esaenzr dijo:

    bajale aun mas, al parecer al bajarle a 10db de potencia no te bajo nada la señal, casi estoy seguro que puedes dejarlo en -4 y funcionara bien. Esta imagen que te voy a mostrar es de un enlace donde el CPE esta a 800 metros, el AP multipunto es una antena de 20dbi, el cpe es un LOCO M5 con potencia de 2dbmice_screenshot_20170509-222319

    En que potencia usas el AP? Eso fue lo más bajo que pude dejarlo sin que empiece a decaer la señal, el tema es que esto es un ptp y necesito throughput, si bajo mucho la potencia no llega a pasar la capacidad que yo necesito
  • esaenzresaenzr 23 Puntos
      @FDJ  Lo uso con 18dbm en el AP.

    Calcula el SNR, Bajale hasta el punto en que mires que ya bajo el nivel de señal y el airmax poco. Solo usar potencia de mas no te dara mas velocidad, te va a perjudicar mas.

  • FDJFDJ 21 Puntos
    esaenzr dijo:

      @FDJ  Lo uso con 18dbm en el AP.

    Calcula el SNR, Bajale hasta el punto en que mires que ya bajo el nivel de señal y el airmax poco. Solo usar potencia de mas no te dara mas velocidad, te va a perjudicar mas.

    Y que ancho de banda total pasa por ese AP?
Accede o Regístrate para comentar.