Bienvenido a la Comunidad UBNT

Ayuda con Tx y Rx

Saludos
resulta que tengo un enlace de punto a multipunto donde en el multipunto (Emisor) es un rocket m5 con una antena RD-5G30, en la cual están conectadas 2 estaciones, de las cuales una es exactamente igual que la emisora, mismo rocket misma antena, por otra parte la otra estación (en la cual esta el problema) es un rocket m5 con una antena RD-5G30-LW y el problema es el siguiente: tiene muy buena conexión (adjunto imagen) pero la tasa de Rx no pasa de 6.5MBPS mientras el Tx esta en 117MBPS y hay un problema extra cuando activo el airmax la tasa de transferencia es mucho menor ademas de que tarda entre una y dos horas para conectarse y solo es en esta antena ya que la otra funciona perfectamente 


esta es la configuración de la emisora
main emisor
ese es el main de la emisora


wireles emi
esa es la pestaña Wireless emisora


net emi
esa es la pestaña net emisora


adv emi
esa es la pestaña advanced emisora


serv emi
esa es la pestaña servicios emisora


sist emi
esa es la pestaña de system emisora

todo esto es la configuración de la emisora
ahora les pongo la configuración de la antena (receptora) que funciona bien




main casa
es la pestaña main receptora (que funciona bien)


wiree casa
es la pestaña wireless receptora (que funciona bien)


net casa
es la pestaña network receptora (que funciona bien)


adv casa
es la pestaña advanced receptora (que funciona bien)


syst casa
es la pestaña services receptora (que funciona bien)


system casa
por ultimo esta es la pestaña services receptora (que funciona bien)

y esta es la configuración de la receptora que nomas no funciona bien

m p
main


w p
wireless


n p
network


adv p
adv 


ser p
services


sys p
esas son todas las configuraciones, espero me puedan apoyar con el programa.
Inicia Sesión o Regístrate para dejar un comentario.