Bienvenido a la Comunidad UBNT

Problemas con la velocidad de Internet Punto a Punto Nano loco M2

fov212fov212 0 Puntos
editado septiembre 2018 en Bienvenidas e introducciones
buenas noches, tengo instalado dos radios loco m2, realizo test de velocidad entre ellos y me dan entre 15 y 20 MB pero a la hora de hacer un test con Internet no sube de 1 mb y eso... hace 8 meses los tengo y no ha habido manera de que me funcionen correctamente, el enlace es full linea de vista y no tiene mas de 700 mts de distancia, ni un km,, eso es lo que mas me duele pues leo en foros que esos radios pasan mas megas incluso a mas distancia.. 
les pido el favor de una manito y entre tanto preparare las capturas  y fotos de la linea de vista para ver en que se me puede colaborar... ,il gracias desde ahora a sus útiles comentarios.

Comentarios

  • Hola, no estas modulando lo suficiente, lo mas probable es que sea ruido en la frecuencia seleccionada, has probado haciendo un airView?
  • Hola, no estas modulando lo suficiente, lo mas probable es que sea ruido en la frecuencia seleccionada, has probado haciendo un airView?

    Hola, acá esta el escaneo 

  • aumenta tu ancho de ancho de canal a 20,, aunque ahi te serviria un poco mas el 30 por cuestion de saturamiento.. prueba en ancho de canal 30 y me comentas....

    debes mejorar mas el ccq, alinea un poco mejor... y si con eso no va,,, deberas probar la frecuencia 1 a 1 hasta encontrar la idonea,,, me pasa muchas veces eso, que por mas que alinee, nada,,, pero cambio las frecuencias ( algo tardado y cansado ) pero le encuentro..
  • he probado varias frecuencias y funciona bien solo por ratos y luego se vuelve super lento...
    adjunto imagenes y video de linea de vista actual y de los radios.  :-|

    https://www.youtube.com/watch?v=N39gZMIY8rY&feature=youtu.be




  • aplica un compliance test :)
  • quitale la opcion de punto apunto rango largo, en la distancia colocala en automatica, en velocidad lan en 100mpscompleto, lista de fecuencias en automatico o activale el modo compilan test y encuentra una nueva frecuencia con eso tu enlace deberia de quedarte
  • Intenta cambiar de frecuencia y  el ancho de canal hasta que consigas mejoras, si es un enlace punto a punto no es necesario que tengas activado el airMAX. Saludos.
  • airfairf 71 Puntos
    algún tema de obstrucción y quizá checar nuevamente la alineación pudiera ser, cambia de frecuencia y ancho de canal, cuando dices por ratos?  has encontrado algún patrón de comportamiento.
Inicia Sesión o Regístrate para dejar un comentario.