Bienvenido a la Comunidad UBNT

Conexión lenta con Nanostation M2

Buenas como estan, tengo una conexión en un cliente que quiere conectar la oficina con el local que tiene en la otra cuadra, la misma esta realizada entre un Nano M2 y un modem de Telecentro 100Mb. El modem de Telecentro entrega direcciones por DHCP en el rango 192.168.100.1 - 254 el Nano lo tengo a una cuadra más o menos de distancia, la conexión la tengo establecida pero no navega con velocidad, tengo un ccq muy variante y me da una latencia altísima. Dejo algunas capturas.


Comentarios



  • En este momento estaba en 84,3 pero me baja a 70 por momento el CCQ.
  • UI-RicardoUI-Ricardo 2755 Puntos
    Amigo tienes 10 dBi de diferencia en las cadenas, además el nivel muy bajo para esa distancia, puede ser alguna obstrucción o falta de orientación.

  • que podría ser? tiene linea de visión directa sin nada en el medio, de todos modos no está como un punto a punto ya que el Modem que tiene la conexión a internet está entregando Wifi dentro del local, y el nano lo tengo en la en línea de visión limpia desde la oficina/depósito. Puede ser que sea demasiada potencia para poca distancia de enlace?
  • UI-RicardoUI-Ricardo 2755 Puntos
    Si estás conectado al módem desde tu NSM2, el problema es que el módem no tiene la potencia suficiente para conectarse al NSM2. Necesitas hacer el punto a punto .
  • Además de TODO lo indicado con anterioridad.
    Si tu señal es de -68 y el NOISE es de -75, sencillamente OLVIDATE !!!
    Así no te funcionará con normalidad JAMAS.
    UI-Ricardo
  • UI-RicardoUI-Ricardo 2755 Puntos
    Además de TODO lo indicado con anterioridad.
    Si tu señal es de -68 y el NOISE es de -75, sencillamente OLVIDATE !!!
    Así no te funcionará con normalidad JAMAS.
    Buena observación. El ruido es muy alto.
  • lucasmr18lucasmr18 2 Puntos
    editado noviembre 2018
    Además de TODO lo indicado con anterioridad.
    Si tu señal es de -68 y el NOISE es de -75, sencillamente OLVIDATE !!!
    Así no te funcionará con normalidad JAMAS.
    Buena observación. El ruido es muy alto.
    UBNT-Ricardo como se puede mejorar el nievel de ruido... tengo un ap que de -106 bajo a -81 y no se por que ... ya busque en varias frecuencias y nada... el ap esta a 27 mts de altura... hay algun reflector de ruido algun disipador que se le pueda poner a la torre? en la otra torre tambien paso lo mismo... una omnidireccional con -84 de antemano gracias!
  • Para nanostation M2 existen algunos blindajes, buscalos como anti-noise shield, quizá por la inversión te conviene migrar a 5 GHz. 
  • Para nanostation M2 existen algunos blindajes, buscalos como anti-noise shield, quizá por la inversión te conviene migrar a 5 GHz. 
    Sospecho que el problema es derivado de la frecuencia de 2.4
    Una migración a 5 Ghz antes que la red crezca, sería lo apropiado.
Accede o Regístrate para comentar.