Bienvenido a la Comunidad UBNT

Problema cobertura Ubiquiti UAC PRO

Hola!

Hace poco hice la instalación en una casa de dos plantas de 3 Ubiquiti Pro. Una de ellas se situa en el piso de arriba y las otras dos se sitúan en el de abajo. Cuando lo configuré, la velocidad y el rango era bueno en ambas plantas, pero ahora el cliente se queja que le llega poca cobertura Wifi en sus terminales / PC. 
Que puede ser? Problemas de configuración? Si iba al principio y hice las respectivas pruebas porque dejan de comunicarse como deben?
Los pasos que seguí para la instalación fue conectarlos los 3 al router, adoptarlos y realizar un upgrade del firmware, luego mediante el uplink hice que los otros dos quedaran conectados por wireless y el de arriba por wired. Nada más! 

Alguna idea? Gracias!

 

Etiquetado:

Comentarios

  • UI-RicardoUI-Ricardo 2755 Puntos
    Hola, el wireless Uplink no es recomendado para gran cantidad de usuarios, cuantos usuarios se conectan?
  • falconfxfalconfx 0 Puntos
    editado enero 2019
    Hola, el wireless Uplink no es recomendado para gran cantidad de usuarios, cuantos usuarios se conectan?
    Hola Ricardo, pues como mucho 3 usuarios con sus respectivos moviles, PC's etc..
    Que otra opción hay a parte de uplink para tener los dos Ubiquiti's de abajo conectados inalambricamente al Ubiquiti cableado de arriba? Necesito que los de abajo estén wireless si o si. 
    Porque un sistema PLC serviría? o perdería mucha velocidad? y en ese caso, como se conectaría? 
    Siento tantas preguntas ..

    Gracias!!
  • UI-RicardoUI-Ricardo 2755 Puntos
    Verifica bien la posición de los equipos, cuando es repetidor inalámbrico por decirlo de alguna forma, la "Latencia" tiende a subir. 
  • falconfxfalconfx 0 Puntos
    Verifica bien la posición de los equipos, cuando es repetidor inalámbrico por decirlo de alguna forma, la "Latencia" tiende a subir. 
    Gracias Ricardo. Es por ese motivo que se pueden desconectar los Ubiquiti en modo Wireless del Ubiquiti conectado? 
    Otra pregunta. Los uplinks de los 2 Ubiquiti's wireless lo hacen con el punto de arriba. Se puede hacer que el segundo Ubiquiti Wireless haga uplink con el otro Ubiquiti wireless y este último que haga uplink con el conectado? 
    Realmente no se cual seria la mejor configuración para hacer uplink, Siento las molestias
  • UI-RicardoUI-Ricardo 2755 Puntos
    falconfx dijo:
    Verifica bien la posición de los equipos, cuando es repetidor inalámbrico por decirlo de alguna forma, la "Latencia" tiende a subir. 
    Gracias Ricardo. Es por ese motivo que se pueden desconectar los Ubiquiti en modo Wireless del Ubiquiti conectado? 
    Otra pregunta. Los uplinks de los 2 Ubiquiti's wireless lo hacen con el punto de arriba. Se puede hacer que el segundo Ubiquiti Wireless haga uplink con el otro Ubiquiti wireless y este último que haga uplink con el conectado? 
    Realmente no se cual seria la mejor configuración para hacer uplink, Siento las molestias
    En ese modelo no puedes "Repetir el repetidor" tendrían que ser los Mesh, en pocas palabras los dos inalambricos estan repitiendo al cableado. 
  • falconfxfalconfx 0 Puntos
    falconfx dijo:
    Verifica bien la posición de los equipos, cuando es repetidor inalámbrico por decirlo de alguna forma, la "Latencia" tiende a subir. 
    Gracias Ricardo. Es por ese motivo que se pueden desconectar los Ubiquiti en modo Wireless del Ubiquiti conectado? 
    Otra pregunta. Los uplinks de los 2 Ubiquiti's wireless lo hacen con el punto de arriba. Se puede hacer que el segundo Ubiquiti Wireless haga uplink con el otro Ubiquiti wireless y este último que haga uplink con el conectado? 
    Realmente no se cual seria la mejor configuración para hacer uplink, Siento las molestias
    En ese modelo no puedes "Repetir el repetidor" tendrían que ser los Mesh, en pocas palabras los dos inalambricos estan repitiendo al cableado. 
    Entiendo, gracias Ricardo. Es por eso que se va perdiendo a veces la conexión entre ellos cierto? Porque quizás el segundo Ubiquiti Wireless no encuentra al cableado. Es decir que una solución puede ser intentar cambiar la posición del segundo Ubiquiti wireless o el cableado cierto? 
  • falconfxfalconfx 0 Puntos
    De nuevo muchas gracias Ricardo ..
  • UI-RicardoUI-Ricardo 2755 Puntos
    falconfx dijo:
    falconfx dijo:
    Verifica bien la posición de los equipos, cuando es repetidor inalámbrico por decirlo de alguna forma, la "Latencia" tiende a subir. 
    Gracias Ricardo. Es por ese motivo que se pueden desconectar los Ubiquiti en modo Wireless del Ubiquiti conectado? 
    Otra pregunta. Los uplinks de los 2 Ubiquiti's wireless lo hacen con el punto de arriba. Se puede hacer que el segundo Ubiquiti Wireless haga uplink con el otro Ubiquiti wireless y este último que haga uplink con el conectado? 
    Realmente no se cual seria la mejor configuración para hacer uplink, Siento las molestias
    En ese modelo no puedes "Repetir el repetidor" tendrían que ser los Mesh, en pocas palabras los dos inalambricos estan repitiendo al cableado. 
    Entiendo, gracias Ricardo. Es por eso que se va perdiendo a veces la conexión entre ellos cierto? Porque quizás el segundo Ubiquiti Wireless no encuentra al cableado. Es decir que una solución puede ser intentar cambiar la posición del segundo Ubiquiti wireless o el cableado cierto? 
    Cierto 
    falconfx
Accede o Regístrate para comentar.