Bienvenido a la Comunidad UBNT

TENGO MAS ANCHO DE BANDA DE BAJADA QUE DE SUBIDA

HOLA, BUEN DIA ME PODRIAS AYUDAR, TENGO POCO UTILIZANDO LOS EQUIPOS UBIQUITI, INSTALE UNA NANOBEAM AC AIRMAX AC JUNTO CON UNA LITEAP AC AIRMAX AC AP, ESTA COMO PUNTO MULTIPUNTO, LOS PUDE ENLAZAR PERO TENIA MAS VELOCIDAD DE DESCARGA QUE DE SUBIDA, TENIENDO UN SERVICIO SIMETRICO, QUE PUEDE SER EL PROBLEMA??, DE HECHO AHORITA DESMONTE LA NANOBEAM PARA MODIFICAR CONFIGURACION Y NO PUEDO INGRESAR, SE CUAL ES LA IP Y LOS DATOS DE USUARIO Y CONTRASEÑA, RECIBE PING PERO NO PUEDO INGRESAR A CONFIGURAR, ESE ES OTRO DETALLE, QUE PUEDE SER??

Comentarios

  • PERDON
    Hola, buen dia me podrian ayudar, tengo poco utilizando los equipos Ubiquiti, instale una NANOBEAM AC AIRMAX AC, configurada punto a punto  junto con una LITEAP AC AIRMAX AC AP, Esta como punto multipunto, los pude enlazar pero tenia mas velocidad de descarga que de subida, tengo servicio simetrico, que puede ser el problema??, de hecho ahorita desmonte la NANOBEAM, para modificar configuracion y no puedo ingresar a configurar, tengo la ip y los datos de usuario y contraseña, recibe ping pero no puedo ingresar para configurar, ese es otro problema, gracias.

  • azcarlos2azcarlos2 1873 Puntos
    Ha una prueba de velocidad desde el AirOS entre los radios que ancho de banda le da, por favor suba la captura de pantalla.
  • danielcsdanielcs 4181 Puntos
    Bien, si están instaladas no las quites para cambiar la configuración, es lo mas anti-practico posible, como están instaladas testealas, al configurarlas vos pones el usuario y la contraseña, si no las sabes tenes que rebootear el equipo a valores de fabrica y hacer todo de cero. 

    Pone capturas de toda la configuración.
  • ¿Has podido hacer el test?
  • jmg_5002jmg_5002 121 Puntos
    Cuando puedas ponte unas capturas.

    Saludos!!

Accede o Regístrate para comentar.