Bienvenido a la Comunidad UBNT

Clientes se desconectan

Buen día a todos.
Tengo un caso en la plataforma UniFi, en el cual quisiera me ayuden a detectar cual podría ser el problema.

Los clientes se conectan del AP. En algunos casos solo cambian de canal (roam channel), en otros se conectan de nuevo al mismo canal. 
Pude comprobar que en ambos casos no se están moviendo, es decir, no están cambiando de AP, siempre ocurre en el mismo.

Los detalles de las versiones son las siguientes:

UniFi Controller: 5.5.24
UniFi AP-AC-LR: 4.0.42.10433

Anexo algunas pantallas de referencia


Comentarios

  • UI-RicardoUI-Ricardo 2755 Puntos
    Tienes habilitada la opción auto-optimize network ?
  • abonillaabonilla 10 Puntos
    Tienes habilitada la opción auto-optimize network ?
    Gracias por tu comentario.

    No encuentro la opcion "auto-optimize network" como tal, pero si estan activadas las caracteristicas avanzadas para utilizar el RSSI y el Band Steering..

  • abonillaabonilla 10 Puntos
    abonilla dijo:
    Tienes habilitada la opción auto-optimize network ?
    Gracias por tu comentario.

    No encuentro la opcion "auto-optimize network" como tal, pero si estan activadas las caracteristicas avanzadas para utilizar el RSSI y el Band Steering..

    Hola UBNT-Ricardo

    Deshabilité las las 2 caracteristicas avanzadas que estaba utilizando: RSSI y Band Steering y aunque los equipos cambian de banda constantemente (cosa que no entiendo ya que no hay mucha densidad de clientes conectados), los mismos no se desconectan del AP.

    Por cierto, eso ocurre solo con Apple iPhone, con los Android no he tenido problemas.

    De esas caracteristicas, estaba interesado en el RSSI ya que me ayuda con el ovaerlapping que estoy implementando, que opinion puedes ofrecerme al respecto..?

    De antemano gracias.
Accede o Regístrate para comentar.