Bienvenido a la Comunidad UBNT

Mejores antenas para un PtP para mejorar la modulación

Buenas tardes:

El motivo de este nuevo hilo no es mas que haceros una consulta comercial, que brevemente les voy a comentar como un problema.
Desde hace tiempo tengo un enlace a 2 Kms con (Nanobridge M5), y hace días he cambiado por una (Nanobeam 5AC Gen2) ya que tenía problemas de capacidad (No mas de 35Mbps) y no modula a mas de 4x. Evidentemente tiene visión directa pero aunque apenas esté a 2 Kms esta no baja de -65dBm de señal. He probado separandola de la torre donde tengo otras antenas sectoriales, pero todas las pruebas dan el mismo resultado, la zona tampoco tiene problemas de interferencias,...
¿Puede ser que necesite mejor señal para el enlace y por ello no modula a más?¿Que antena tiene mejor protección a interferencias? (Esto es por si acaso haya algo que no sepamos y esté metiendo la pata)

¿Que me recomiendan? Gracias


Comentarios

  • No nos dices ni la potencia de salida que tienes, ni el ancho de canal, ni relación S/N, ni el ruido de banda, ni ......
    Faltando cosas como esas "son importantes", será difícil poder ayudarte.
  • Adjunto unas capturas del panel principal de la antena.

  • airfairf 71 Puntos
    Has probado con distintas frecuencias?
    Con otros anchos de canal has.probado?
    Pareciera estar bien alineado no hay mucha diferencia en las cadenas..
    Considero que probar frecuencias podría mejorar .
  • Efectivamente, se ha probado todo lo que se ha podido y nada, por eso mi última opción que considero es probar unas antenas que sean mas potentes y que tengan la mejor protección ante interferencias por si acaso ¿Como lo ves? En caso positivo me gustaría que me dijeran que modelo me recomendáis.
  • De mi consideración:

    Revisa las potencias con las que puedes trabajar para que las tasas de modulación seas las mayores posibles.
    Revisa la tabla en la que el fabricante recomienda los niveles mínimos de señal para poder tener una transferencia de datos correcta.
    Revisa la relación señal / ruido que el fabricante recomienda para que el sistema AC funcione adecuadamente.
    Revisa el lado Station, el LAN lo tienes a 100Mb.
    Revisa con el simulador si los niveles que tienes són los que te arroja en la simulación.

    Saludos.
  • Una vez me paso lo mismo con unas lbe 5ac gen2, y lo que hice fue jugar con el valor de la distancia, ponlo en automatico o manual. Intentaras. 
  • Revisa las potencias con las que puedes trabajar para que las tasas de modulación seas las mayores posibles.
    - Esto se probó.  Se cambió la potencia de emisión en ambas puntas. Pero no mejoró. Se probó también en todos los anchos de canal.

    Revisa la relación señal / ruido que el fabricante recomienda para que el sistema AC funcione adecuadamente.
    ​- El espectro no está saturado. Si bien es cierto que la señal no es buena del todo. Se probó incluso a cambiar AP->ST, pero siempre se queda modulando a 4x en la zona de la ST.

    Revisa con el simulador si los niveles que tienes són los que te arroja en la simulación.
    - Se realizó una simulación y según éste, no debería de estar la modulación en 4x.

    Por esta razón pido, si pueden ayudarme en la elección de una antena para probar y ver si el problema está en esta, ya que no sé que hacer mas. No sé si alguien de Ubiquiti puede recomendarme la mejor en cuanto a protección a interferencias y que consiga una buena señal para estos 2 Kms de serapación entre punto y punto.

  • Revisa la relación señal / ruido que el fabricante recomienda para que el sistema AC funcione adecuadamente.
    ​- El espectro no está saturado. Si bien es cierto que la señal no es buena del todo. Se probó incluso a cambiar AP->ST, pero siempre se queda modulando a 4x en la zona de la ST.
    ​.- Por lo que VEO, no respetas los 30 Db que el fabricante "recomienda" para s/n en tecnología AC.


    Revisa con el simulador si los niveles que tienes són los que te arroja en la simulación.
    - Se realizó una simulación y según éste, no debería de estar la modulación en 4x.
    .- Sigues sin decirnos los niveles que decía el simulador que deberías obtener en Rx en ambos lados. Si no nos dices eso, no podemos determinar si tu problema es alineación o ....... lo que sea.




    Revisa las potencias con las que puedes trabajar para que las tasas de modulación seas las mayores posibles.
    - Esto se probó.  Se cambió la potencia de emisión en ambas puntas. Pero no mejoró. Se probó también en todos los anchos de canal.
    .- Me parece que no has revisado que a máxima potencia, no vas a modular a 8X ........



    Lo único que intento es "arrojar" luz al no buen funcionamiento de tu enlace.
    Cierto es que para poder "ver" la luz, hay que obtener datos que sólo tú conoces.

    Sigue preguntando, yo ya he respondido (aunque sea con preguntas).

    Suerte.




  • No uses 5 ghz para ptp de 2 km. Asi de facil.      Ahora bien, si todo queremos hacerlo gastando 100€.....asi nos van las todas a todos, y el mas tonto, yo, por supuesto. 
  • En respuesta a are_telecom:

    Adjunto captura de la simulación.


    Haciendo la simulación con las coordenadas de ambas ubicaciones y poniendo a máxima potencia que es como está configurado ahora mismo el enlace la señal teórica debería ser de -48.9. Sin embargo, actualmente el enlace tiene una señal muy superior a la teórica. Con lo que la única explicación es que hay algo que esta interfiriendo en el enlace, ya sea porque hay algo que impide la línea de vista (que no lo es, porque hay visibilidad entre ambos puntos), o bien, que haya otros equipos que estén molestando (la distancia entre las antenas de la misma torre hay al menos 50 cm de separación)

    Nuestro equipo ha probado todas las diferentes configuraciones posibles, arrojando siempre el mismo reesultado, por ello el título de este hilo.

  • En respuesta a ea5geb:

    Me parece interesante su respuesta, me gustaría que me la ampliara, aunque temo que vuelva a suceder el mismo problema que estoy teniendo ahora mismo.
  • La calculada teórica es muy superior a la que ha conseguido, por ello la que tiene ahora su enlace es MENOR a la calculada (fíjese en el signo -).
    Sin duda, parece obstrucción en la línea de vista o una mala alineación.
    Son 20 Db lo que le falta de señal.
    Es por ello, que la tasa de modulación es mala y la transferencia de datos también.

    Si consigue esos 20 Db que le faltan, la relasión s/n quedará por encima de lo que solicita el producto y por ello funcionará mucho mejor.

    Como la calculada es muy fuerte -48 ..... puede probar alejándose de la torre con la antena en la mano ó en un mástil portátil, ver si consigue señales mejores de -70 ???
    Con esta prueba, unos metros alejados de torre, puede discernir si se trata de saturación en su equipo por proximidad con otros operadores.
    Otra cosa es hacer un AirView y confirmar las frecuencias que están en uso en ese momento .....
    AC tiene un procesador destinado exclusivamente a ello ...... No se trata de ir "probando" frecuencias a ver si en alguna el tema .... funciona.
    Este análisis, debe realizarlo en ambos extremos y determinar si hay alguna frecuencia limpia.

    Otro tema es trabajar en otra bando como le sugiere @ea5geb ; ..... Sabe de esto !!!

    Pero quizá no sea necesario "gastar" tanto en un PtP ...... Aunque depende de las necesidades que se requieran.

    Salu2.
  • pues es facil.  La banda de 5ghz esta saturada, hay muchisimo ruido, y no es efectiva para ptp.
    Para esas cosas, si quieres fiabilidad, hay alternativas, pero claro, no a precios de 60€ por radio-antena.
    Mikrotik tiene antenas de 60ghz, existen marcas muy muy buenas, pero mejor no digo precios.
    Todo dependerá de lo que se pretenda.  Hay puntos a puntos capaces de mover 2 Gigas.   

Accede o Regístrate para comentar.