Bienvenido a la Comunidad UBNT

Enlaces con APS que solo me levantan sus puertos a 100 MB

Hola que tal

Tengo un problema con mis enlaces PTMP, tengo 3 torres con 9 APs Rocket 5 AC prism en cada torre, mis antenas son Sectoriales de 90°, cada AP tiene un máximo de 25 clientes con paquetes de 15 MB descarga y 5 MB de subida, pero mis APS sus puertos me levantan a 100 MB y no me dan los 1000 MB, el cableando tiene un máximo de 35 mts con cable UTP Cat 6 Exterior blindado, mis torres están aterrizadas, ya intente poner supresores de picos y ni así me ayuda en nada los puertos aun me siguen en 100 MB, mis switches son CISCO.

Lo que se me hace es que tengo mas torres en otros sitios y en ellos todos mis APs me levantan a 1000 MB, mi duda es porque solo en ese sitio de mis 3 torres esos APs me levantan solo a 100 MB que podría hacer?
Solo como observación en ese terreno hay una torre de RADIO FM creen que eso me este afectando con algo de interferencia?
Me pueden dar su opinión o algún consejo para poder mejorar ese tema?

Todos mis APs son de la marca Ubiquiti.

Saludos!

Comentarios

  • miguelgomezmiguelgomez 5 Puntos
    editado 28 de febrero
    Envió evidencia:


  • El metraje del cable me muestra a 159 m pero en realidad su maximo es de 35 m
  • Tus terminales estan bien ponchados/planchados?? 
  • Si claro se poncharon todos con diferentes plugs y sigue igual
  • are_telecomare_telecom 1318 Puntos
    TODOS los síntomas que refieres, son SIGNIFICATIVOS de RF FM en tus cables.
    Error en la medida de longitud y negociar sólo a 100, .... interferencia.
    Eso se resuelve en buena medida usando arriba y abajo (cerca radio y cerca switch) de unas ferritas.
    Las puedes usar arriba de las circulares, dando 5-6 vueltas al cable sobre ellas.
    Y abajo, puedes usar de las de tipo clip, 2 ó 3 en cada cable.

    Con ello lograrás"cortar"la RF que viaja por el exterior de los hilos, y verás cómo mejoras ....

    Más sabe el diablo por viejo, que por diablo ....
    DARKBOB07miguelgomez
  • AlarainAlarain 7 Puntos
    uff suerte que los teines a 100MB yo los tenia a 10MB y se debia a la interferencia que habia (radios FM) cambie al cable ubiquiti blindado + conectoes ubiquiti y problema solucionado
  • @are_telecom

    Este tipo d ferritas?




  • @Alarain muchas gracias, lo probare y checare los resultados..
  • are_telecomare_telecom 1318 Puntos
    Las de tipo clip, al ser más pequeñas, ocupan menos espacio y son buenas para el interior del rack.
    Puedes poner 2 ó 3 de esas por cada cable, justo junto al PoE .....
    Las otras que te digo son mucho mas grandes y la intención es que puedas dar 5 ó 6 vueltas al cable ETH de dentro a afuera, así 5 - 6 veces.
    Queda la ferrita como 2/3 cubierta por el cable.
    Lo mismo que antes, junto al radio.

    Prueba y verás !!!
  • @are_telecom amigo tendras una foto o imagen sobre la ferrita circular?
  • are_telecom creo que es radioaficionado, y estos...entienden de estas cosas.

    Estos radiopitas de las emisoras se lo saben todo.
  • are_telecomare_telecom 1318 Puntos
    @are_telecom amigo tendras una foto o imagen sobre la ferrita circular?
    luego preparo una para que lo veas ......
    1 imágen, vale más que 100 palabras.
  • are_telecomare_telecom 1318 Puntos
    @are_telecom amigo tendras una foto o imagen sobre la ferrita circular?
    luego preparo una para que lo veas ......
    1 imágen, vale más que 100 palabras.


    La del cable rojo, ferrita tipo CLIP para poder poner 2 ó 3 dentro del Rack, junto al PoE ó Switch ó lo que sea.
    La de la derecha es para poder dar 6 - 8 vueltas al cable ETH justo junto al radio, en la torre.

    Todo esto te va a ayudar a cortar las corrientes parásitas de fuga que se inducen en los cables debido a la RF de las emisiones en FM.

    Son muy baratos y MERECE la pena probar y usar.

    Por supuesto, es mejor intentar separarte lo más posible de la fuente de la interferencia.
    Intenta NO LLEVAR tus cables ETH junto a los de las FM´s.

    Otras soluciones como apantallamientos de RF Armour, también son efectivos, pero MUCHO más caros.
    Esto funciona, pruébalo.
  • @are_telecom Muchas gracias por todo el apoyo ya tengo los materiales sobre pedido una vez me lleguen haré las pruebas.

    Agradezco toda la amabilidad.

    Saludos!
  • @are_telecom Que tal amigo, ya hice pruebas con las ferritas y solo en algunos APs me funciono, tengo otra torre que esta muy cerca de las Antenas de radio FM y esa en ningun AP me funciono, de hecho en esa en algunos APS sus puertos solo me levantan a 10, otra idea que pueda usar implementar?

    Saludos!
Accede o Regístrate para comentar.