Bienvenido a la Comunidad UBNT

Problemas con AP120


Hola comunidad, les escribo para pedir su ayuda por un detalle que tengo una AP120, el cual después de un fallo en el suministro electrónico comenso a  salir estos mensajes en el Log.

El equipo corto la conexión con todos los clientes durante unos segundos y posterior se restableció

Mar  2 15:47:43 init: starting pid 28492, tty '/dev/null': '/bin/ustatsd -d'
Mar  2 15:47:46 init: process '/bin/ustatsd -d' (pid 28492) exited. Scheduling for restart.
Mar  2 15:47:46 init: Run: /bin/ustatsd -d
Mar  2 15:47:46 init: starting pid 28506, tty '/dev/null': '/bin/ustatsd -d'
Mar  2 15:47:49 init: process '/bin/ustatsd -d' (pid 28506) exited. Scheduling for restart.
Mar  2 15:47:49 init: Run: /bin/ustatsd -d
Mar  2 15:47:49 init: starting pid 28523, tty '/dev/null': '/bin/ustatsd -d'
Mar  2 15:47:52 init: process '/bin/ustatsd -d' (pid 28523) exited. Scheduling for restart.
Mar  2 15:47:52 init: Run: /bin/ustatsd -d
Mar  2 15:47:53 init: starting pid 28537, tty '/dev/null': '/bin/ustatsd -d'
Mar  2 15:47:56 init: process '/bin/ustatsd -d' (pid 28537) exited. Scheduling for restart.
Mar  2 15:47:56 init: Run: /bin/ustatsd -d
Mar  2 15:47:56 init: starting pid 28554, tty '/dev/null': '/bin/ustatsd -d'
Mar  2 15:47:59 init: process '/bin/ustatsd -d' (pid 28554) exited. Scheduling for restart.
Mar  2 15:47:59 init: Run: /bin/ustatsd -d
Mar  2 15:47:59 init: starting pid 28569, tty '/dev/null': '/bin/ustatsd -d'


si a alguien le ha pasado algo similar por favor si pueden compartir alguna solución.

gracias







Etiquetado:

Comentarios

Accede o Regístrate para comentar.