Bienvenido a la Comunidad UBNT

Problema de ruido ocasional ¿?

Buenas tardes, mi problema es el siguiente, como describe el título, ocasionalmente ocurre que se produce ruido/interferencia en la señal en forma de "degrade" yendo de mayor a menor desde el centro de mi frecuencia seleccionada. Solo acurre a veces, pero cuando ocurre les ocurre a varios radios a la vez, la solución transitoria consiste en reiniciar el equipo o cambiar la frecuencia, se debe esperar unos minutos, debido a que no siempre funciona al primer intento, el de la imagen es un Rocket 5AC GEN2, pero también ocurre con otros tipos de radios, todos AC GEN2. Aclaro que no tienen puesta a tierra estos equipos, solamente en esa torre posee puesta a tierra el enlace principal.

Aclaro que cuando se opta por reiniciar la frecuencia no cambia y mágicamente ya no existe rastro de interferencia alguna.




Etiquetado:

Comentarios

  • ChifesChifes 15 Puntos
    Recomendaría en la medida de lo posible que bajaras el Tx Power ya que podrías estar ocasionandote ruido debido al exceso de energia del radio.
  • Como puede observarse en la imagen @EberAguilera del lado izquierdo el nivel de señal -55 se encuentra en un buen rango, ya que lo sugerido para un buen nivel de señal debe encontrarse entre -45 a -55. Del lado derecho, se puede apreciar que el nivel de señal se encuentra en -40 un poco más abajo del rango de señal que antes mencionaba, lo que ocurre en este caso, es que si el nivel de señal es inferior a -45 es perjudicial para el enlace porque es como si los radios se gritasen. Lo que podrías realizar es tratar de disminuir la potencia del remoto para que el nivel se señal vaya subiendo y se ubique entre -45 a -55, deberías tener una mejoría. Comparte por favor si tienes alguna mejora. Gracias.
Accede o Regístrate para comentar.