Bienvenido a la Comunidad UBNT

No puedo actualizar el AP con version muy antigua

Tengo instalado el Controlador en ubuntu 16.04 con la version 5.12.66, con 3 dispositivos Adoptador y uno con una version muy antigua la 1.3.3.469, y el mismo solo es reconocido, pero no es ADOPTADO por el contoaldor.

Trate de actualizarlo por SSH, pero tampoco se deja aculizar.

Alguna ayuda al respecto??

Comentarios

Accede o Regístrate para comentar.