Bienvenido a la Comunidad UBNT

2 Lite AP GPS se autoreinician

Saludos, tengo 2 LITEAP GPS | WA.V8.7.0 que cuando le conecto CPE se autoreinician, no estan ni 1 hora enlazados.Adjunto el log, esto pasa con ambos y solo les conecto 2 CPE.

Feb  3 12:56:11 syslogd started: BusyBox v1.19.4
Feb  3 12:56:24 zcip: init br0
Feb  3 12:56:26 system: Start
Feb  3 12:56:26 syslogd exiting
Feb  3 12:56:26 syslogd started: BusyBox v1.19.4
Feb  3 12:56:26 FileSystem: Start check...
Feb  3 12:56:26 init: Run: /bin/dropbear -F -d /etc/persistent/dropbear_dss_host_key -r /etc/persistent/dropbear_rsa_host_key -p 22
Feb  3 12:56:26 init: starting pid 725, tty '/dev/null': '/bin/dropbear -F -d /etc/persistent/dropbear_dss_host_key -r /etc/persistent/dropbear_rsa
Feb  3 12:56:27 init: Run: /bin/lighttpd -D -f /etc/lighttpd.conf
Feb  3 12:56:27 init: starting pid 726, tty '/dev/null': '/bin/lighttpd -D -f /etc/lighttpd.conf'
Feb  3 12:56:28 wireless: ath0     Set Mode:Master
Feb  3 12:56:28 dropbear[725]: Not backgrounding
Feb  3 12:56:28 init: Run: /bin/ubntspecd -w -t -a -i wifi1 -j airview1 -m 4 -f 20 -s 200
Feb  3 12:56:28 init: starting pid 730, tty '/dev/null': '/bin/ubntspecd -w -t -a -i wifi1 -j airview1 -m 4 -f 20 -s 200'
Feb  3 12:56:28 wireless: ath1     Set Frequency=5.52 GHz (Channel 104)
Feb  3 12:56:28 init: Run: /usr/bin/ubnt-gps-reader -i /dev/ttyS1 -o /proc/sys/dev/uph/gps_info -s 9600 -j /tmp/gps_sat_info -l 1 -c
Feb  3 12:56:28 init: starting pid 735, tty '/dev/null': '/usr/bin/ubnt-gps-reader -i /dev/ttyS1 -o /proc/sys/dev/uph/gps_info -s 9600 -j /tmp/gps_
Feb  3 12:56:28 init: Run: /bin/udapi-bridge -w -g -C /usr/etc/ssl/cert.pem -p 61780
Feb  3 12:56:28 init: starting pid 736, tty '/dev/null': '/bin/udapi-bridge -w -g -C /usr/etc/ssl/cert.pem -p 61780'
Feb  3 12:56:29 init: Run: /bin/udapi-server -g
Feb  3 12:56:29 init: starting pid 741, tty '/dev/null': '/bin/udapi-server -g'
Feb  3 12:56:29 wireless: ath0     Channel Availability Check started on freq 5610
Feb  3 12:56:29 init: Run: /bin/ulogger
Feb  3 12:56:29 init: starting pid 746, tty '/dev/null': '/bin/ulogger'
Feb  3 12:56:29 init: Run: /bin/ustatsd -d
Feb  3 12:56:29 init: starting pid 747, tty '/dev/null': '/bin/ustatsd -d'
Feb  3 12:56:29 init: Run: /bin/infctld
Feb  3 12:56:29 init: starting pid 748, tty '/dev/null': '/bin/infctld'
Feb  3 12:56:29 init: Run: /sbin/getty -L ttyS0 115200 vt100
Apr 11 15:11:53 udapi-server[741]: udapi-server airmax-ac/v8.7.0
Apr 11 15:11:53 udapi-server[741]: UDAPI version v1.0
Apr 11 15:11:54 lighttpd[726]: (log.c.194) server started 
Apr 11 15:11:56 wireless: ath1     Set Frequency=5.26 GHz (Channel 52)
Apr 11 15:12:01 FileSystem: End check.
Apr 11 15:12:35 httpd[1085]: Password auth succeeded for 'ccwireless' from 
Apr 11 15:12:59 wireless: ath0     Channel Availability Check stopped on freq 5610
Apr 11 15:13:04 wireless: ath1     Set Frequency=5.28 GHz (Channel 56)
Apr 11 15:14:12 wireless: ath1     Set Frequency=5.3 GHz (Channel 60)
Apr 11 15:15:20 wireless: ath1     Set Frequency=5.32 GHz (Channel 64)
Apr 11 15:16:28 wireless: ath1     Set Frequency=5.335 GHz (Channel 67)
LIMPIAR
Etiquetado:
Accede o Regístrate para comentar.