Bienvenido a la Comunidad UBNT

PUERTA ENLACE NANOSTATION LOCO M5

Isma2728Isma2728 0 Puntos
Hola buenos días, Chicos. 
Espero que me echen una manilla con esto, en su momento, hará unos 2 años, me hicieron una instalación enlace punto a punto desde mi oficina hasta mi piso, que está a unos 100-150m aprox, con dos nanostarion loco m5 apuntándose entre sí, estos tienen visión directa. 
Resulta que ando unos meses con problemas de corte en la red, y con una muy baja velocidad, me llegan entorno a unos 5-8 megas de velocidad (tengo 600 megas de fibra contratados en la oficina). 
Los dos aparatos que me instalaron son unos NanoStarion Loco M5, pues bueno, viendo varios tutoriales me decidí a echarle un vistazo a la configuración y ver la señal que había entre ambos, por si algo estuviera fallando.
El problema está en que no consigo acceder a la puerta de enlace para proceder a configurarlos, desconecto el cable lan que va del poe al router para proceder a conectarlo al equipo y así entrar a configurarlo, pero cuando intento acceder introduciendo la siguiente ip: 192.168.1.20 no me carga la página.. y ya no sé qué hacer para poder acceder, alguien puede echarme un cable para poder detectar qué puerta de enlace tienen estos asignada, por si en su momento la persona que me los instaló quizás cambiara la que venía por defecto, o si estoy haciendo algo mal. 
Adjunto foto de los dos que tengo conectados a la red.

Etiquetado:

Comentarios

  • https://192.168.1.20    pero tienes que poner la s            https no es lo mismo que http  y casi seguro es eso.
  • pttptt 6344 Puntos

    Supongo que la PC está en el mismo segmento de Red (192.168.1.0/24) que los Radios....



    Isma2728
  • Isma2728Isma2728 0 Puntos
    Perfecto. Dí con ello al final. Era porque no estaba estableciendo la ip fija al adaptador ethernet, una vez lo hice entré sin problemas. 
    Ahora me gustaría trasladar el problema que tengo de rendimiento, me recomendáis que cree un nuevo post? 
    Actualicé ambas antenas y mejoró considerablemente la red, llegando a tener unos 30-40 megas. 
    Mi pregunta es, ¿estando a una distancia de unos 100-150m con estos dispositivos, se podría mejorar?
    haré fotos a la configuración actual y la posteo. 
Accede o Regístrate para comentar.