Bienvenido a la Comunidad UBNT

Access points AC dejan de traficar durante algunos segundos

Hola comunidad estoy con este problema y se me repite en varios access points de iguales caracteristicas (prismstations y rocket prism) que tengo desplegados en diferentes lugares. Durante varios momentos del dia el trafico se detiene completamente desde el ap hacia los stations. Los access points estan en modo mixto. El modo es Flexible .Estuve probando difierentes tipos de configuracion y el problema persiste. Cosas que probe:
Ultima version de firmware, tanto ap como stations. (con la 8.6.2 ap / stations ac y stations 6.2 m tambien fallaba).
Cambio de canal durante durante el dia, tambien falla.
"Rese Option" off, tambien falla.
A continuacion adjunto imagenes para que puedan entender el problema. 
Como comentario adicional los clientes de los access points que tienen este problema nos estan reventando la casilla de llamadas.
Aqui pueden ver los cortes de trafico durante el dia que grafica el aircontrol.

Grafico de trafico desde el mismo access point:

Comentarios

  • Por lo que veo en la captura....creo has elegido un canal al rojo vivo.

    Puedes elegir otro menos interferido y poner una frecuencia fija a ver que ocurre? Usar el control de potencia tambien ayuda. Quiero decir...dile al ap que los usuarios llegen a -60, ya que entiendo ningun cpe o cliente va a transmitir a su maxima potencia si no hace falta.   Yo lo uso en mis ap, y hay usuarios cercanos que transmiten a 1, 2, 3 dbs de potencia para llegar a -60.

    Yo probaria.
  • Por lo que veo en la captura....creo has elegido un canal al rojo vivo.

    Puedes elegir otro menos interferido y poner una frecuencia fija a ver que ocurre? Usar el control de potencia tambien ayuda. Quiero decir...dile al ap que los usuarios llegen a -60, ya que entiendo ningun cpe o cliente va a transmitir a su maxima potencia si no hace falta.   Yo lo uso en mis ap, y hay usuarios cercanos que transmiten a 1, 2, 3 dbs de potencia para llegar a -60.

    Yo probaria.
    El "canal rojo vivo" como llamas, se pone justamente en rojo vivo solo luego de cambiar el canal, lo habia cambiado 15 min antes de subir la captura.. estaba en 5460 antes.. que justamente estaba rojo vivo tambien y ahora magicamente esta limpiecito... 
Accede o Regístrate para comentar.