Bienvenido a la Comunidad UBNT

Iniciar Traffic Shaping al iniciar router Edgerouter X + UNMS

Hola amigos, estoy teniendo inconvenientes con mi router Edgerouter X y es que a veces si el router se apaga o sufre una desconexion cuando vuelve a iniciar las reglas del control de ancho de banda (Traffic Shaping) no funcionan.

Si un cliente mide la velocidad siempre mide todo el ancho de banda disponible y no el correspondiente a su plan de servicio.

Para que vuelva a funcionar normalmente tengo que ir al UNMS y en el Gateway Desactivar el Traffic Shaping y volver a activarlo. Al hacer esto las reglas vuelve a ser aplicadas al instante.

He estado buscado la manera de hacer un auto task para que esta accion se ejecute una vez por dia. Que se inactive y se vuelva a activar automaticamente, pero no he logrado encontrar nada parecido.


Comentarios

  • Me pasó una vez , lo que hice fue hacer un respaldo del unms y en ese momento restaurarlo eso reinicio todo el sistema y quedó normal.
    alexlara
  • alembuy dijo:
    Me pasó una vez , lo que hice fue hacer un respaldo del unms y en ese momento restaurarlo eso reinicio todo el sistema y quedó normal.
    Yo tengo la version cloud. no se que hacer en ese caso pero gracias
  • AlarainAlarain 9 Puntos
    pasa yo tengo algunos que funciona otros que no. NETFLOW nada que ver porque tengo por PPPOE en fin solo limita al cliente que le pasa eso en la antena y problema solucionado.

    P.D. de vez en cuando tienes que revisarlo porque se le quita el limite de antena. tambien uso el cloud
  • Alarain dijo:
    pasa yo tengo algunos que funciona otros que no. NETFLOW nada que ver porque tengo por PPPOE en fin solo limita al cliente que le pasa eso en la antena y problema solucionado.

    P.D. de vez en cuando tienes que revisarlo porque se le quita el limite de antena. tambien uso el cloud
    PPPoE no funciona con NetFlow?
Accede o Regístrate para comentar.