Bienvenido a la Comunidad UBNT

Problemas con enlace Loco M2

celacomcelacom 0 Puntos
Buenos Días.

Compañeros de la comunidad paso a comentarles un problema que me aparece luego de 5 años funcionando mi enlace con LocoM2.

Pasa que en este ultimo año he notado una disminución en la velocidad de conexión entre el punto A (Oficina de trabajo, donde esta el router del ISP) y el Punto B( Mi casa donde no hay posibilidad de contratar Fibra, ADSL u otro servicio), por lo que hace 5 años monte un enlace con locoM2, el cual al principio y en el transcurso del tiempo me daba el servicio que deseaba, fue entonces con esto de la pandemia que mi mujer, mis hijas(2) y yo, al estar confinados en casa empezamos a trabajar los 4 a la vez, 2 de tele trabajo y 2 en clases online con el colegio, ademas de las TV conectadas a netflix y los dispositivos móviles y la vídeo consola, por lo cual note una lentitud en mi red, la cual no era igual en el punto A, por esto llame al proveedor de Internet (Movistar con el que tenia contratado 30Mb) y me di de baja y me abone a un proveedor local de Galicia(Mundo-R) con 100Mb de velocidad, pero aun asi no mejora la rapidez, sumado a que subi al tejado a revisar el enlace y me encuentro que en medio de la linea de vista ha aparecido un arbol de eucalipto que antes era mucho mas pequeño y ahora me obstaculiza el enlace.
Les adjunto las capturas de la consola tanto del TX como del Rx a ver si puedo mejorar algo, o me recomienden si debo cambiar de antenas o configurar de otra manera para poder tener la velocidad deseada en el punto B.
Nota: al hacer el test de velocidad en el Punto B, no pasa de 2mbps de bajada y de subida mejor no hablemos :(


Comentarios

  • Saludos... Como mencionaste el arbol es el que realmente te esta haciendo el problema, ademas tenes el ancho de canal en 8 MHz el cual a razon de pasar internet con esea calidad de Airmax es minima.. En condiciones optimas ese ancho de canal te puede pasar unos 20 megas... con una intensidad de señal de -60. y un CCQ de un 90%
  • danielcsdanielcs 4191 Puntos
    Primero actualiza el firmware y subí el ancho de canal y hace pruebas como te va. Segundo tiene 5 años, quizás sea hora de invertir en un equipo un poco más grande.
Inicia Sesión o Regístrate para dejar un comentario.