Bienvenido a la Comunidad UBNT

Se reseteo la antena : LBE‑M5‑23

Buenos dias comunidad, hace dos días se realizo un enlace a un negocio, y después de su instalación me llamaron que al día siguiente de su instalación no recibían Internet. fui a visitar al cliente, revise la instalación verificando el funcionamiento del POE, luego me conecte para verificar si habia ping con la antena y no lo presentaba, coloque la ip de fabrica y lo realizo. Se había reseteado, se coloco sus parámetros y se restableció el sistema. La pregunta ¿Porque se reseteo solo?.
Etiquetado:

Comentarios

  • pttptt 6410 Puntos
    editado noviembre 2020
    Interesante "Historia Exitosa" ;)

    La "Antena" se resetea ? me explicas cómo reseteas una Antena  :/

    La configuración del Radio se puede resetear a valores de fabrica, por problemas de Alimentación (PoE, fluctuaciones de tensión, etc), cable (ingreso de agua, daño fisico, etc), conectores.
    oresteg
  • Vamos a estar pendiente de este enlace, en lo referente a la tension, que es lo mas frecuente que se esta presentando, muchas gracias por tu comentario.
  • ptt dijo:
    Interesante "Historia Exitosa" ;)

    La "Antena" se resetea ? me explicas cómo reseteas una Antena  :/

    La configuración del Radio se puede resetear a valores de fabrica, por problemas de Alimentación (PoE, fluctuaciones de tensión, etc), cable (ingreso de agua, daño fisico, etc), conectores.
    Buenos dias ptt, gracias por la informacion era el conector que va a la antena, el cable estaba muy prensado, Ya se soluciono.
Inicia Sesión o Regístrate para dejar un comentario.