Bienvenido a la Comunidad UBNT

aircontrol (device is not supported)

Saludos a todos, me encuentro que ahora aircontrol 2.1.1 GA (ultima version) no me reconoce rocket ac gen 2 con la version 8.7.4 (ultima version) la verdad que no hay informacion sobre el tema y no tiene ningun sentido, mas que sea premeditado por parte de ubiquiti para obligar a utilizar el UNMS, que lo que antes funcionaba correctamente ahora no. Me encantaria resolver esto ya que prefiero utilizar el aircontrol por el momento y cuando me sienta mas comodo con el unms utilizarlo.
mi mail es nicodubokovic@hotmail.com
Inicia Sesión o Regístrate para dejar un comentario.