Bienvenido a la Comunidad UBNT

Mis CPE´s se desconectan de repente en varias torres solo con M2

Buenas tardes amigos, agradezco mucho su opinión y ayuda, resulta que en varias torres tengo ROCKET M2 con sectores de 90° y los CPE´S LOCO M2 se desenlazan de repente, debo reiniciar ese AP para que vuelvan a cargar valores de enlace, esto me pasa en varias torres con varios APS en la misma zona, ya he probado reemplazando un AP por otro totalmente nuevo desde cero, tanto antena como radio y vuelve a hacer lo mismo, puede que en algunos días no lo haga pero de repente cada 2 días lo hace una vez al día o dos veces al día, que opinan? alguna sugerencia? Mil gracias por sus comentarios.

Comentarios

  • MRobotechMRobotech 326 Puntos
    Ya decía yo

    También nosotros vimos ese problema por mas de un año, la verdad como tal no encontramos solución.

    Solo fue un solo lugar, con tres Rockets diferentes, un par nuevos, se movieron 2 de ellos a lugares diferentes y no hicieron el problema mas, y el ultimo así estuvo por ese tiempo,

    Apenas hace un par de días encontramos solución, Un Rocket Prims 2 AC

    Nota Ese rocket prism lo quitamos de otro lugar por que veía excesivo ruido
  • Tuve un detalle similar, varias veces al día se desconectaban los CPE's, después de repasar las frecuencias disponibles obnté por la siguiente configuración en el AP
    Canal/Frecuencia: 8  /  2447 MHz
    Con eso no volvió a pasar, el resto de frecuencias son muy inestables, esto funcionó en mi entorno donde la frecuencia 2.4 está bastante saturada.

Inicia Sesión o Regístrate para dejar un comentario.