Bienvenido a la Comunidad UBNT

Bajo rendimiento enlace PTP Nanobeam. ¿Se podría mejorar?

Tengo un enlace PtP con dos Nanobeam M5 19 que no entiendo como puede ser que si tengo tan buena señal no me lleguen los megas de bajada. Tengo contratado una línea de Vodafone fibra (120/20) y la velocidad de bajada no hay forma de que pase de los 20MB, en cambio la subida llego a lo que tengo contratado sin problemas. 

La distancia entre las dos antenas es de menos de 1 Km y la visibilidad es muy buena. He probado configurar el ancho de canal en 20 y 40 Mhz pero no se nota mejoría alguna. también he probado a medir la velocidad en el cable que va hasta el emisor y llegan los 120MB. ¿Podrias ser un problema del cable de red? el cable es Cat 6 LSZH y son nuevos en ambas antenas. Puede ser por el POE?

Estas son las capturas de pantalla:

Captura-Emisor

Captura-cliente

test

Comentarios

  • Hola esmufers,
    Bienvenido a nuestra nueva comunidd. Lo más probable es que no logres sobre 90Mbps de bajada, ya que el puerto está limitado a 100Mbps. Sin embargo, si deberías lograr sin problemas sobre 40-50Mbps.

    Podrías probar usando ancho de canal de 30MHz? También podrías postear algunas capturas de airView de ambos equipos usando los canales de la banda superior de 5GHz.

    Gracias

    Saludos,
    jaog90
  • TralcaNetTralcaNet 12 Puntos
    Has realizado prueba de velocidad del enlace, desde la misma pagina de configuración? Según las imágenes deberías poder pasar mas de los 20 megas que te arroja en el enlace. ¿Que velocidad te arroja desde la parte cableada, antes de el enlace, para descartar que no sea un problema de tu ISP.
    Saludos
Accede o Regístrate para comentar.