Bienvenido a la Comunidad UBNT

alertas link/down link/up en toughtswitch

anicetoaniceto 19 Puntos
editado julio 2015 en Otros productos
Buenas a todos, 

Tengo una instalación con unos 25 ap´s Unifi conectados a Toughtswitches de 8 puertos. Tengo configurada una alerta para que genere un registro cuando los ap´s se caen (pérdida de enlace con el switch). Mi sorpresa es que tengo muchísimas caídas y recuperaciones en el plazo de 4 o 5 segundos de todos los ap. El cableado está certificado con escaner de FLuke.
Es esto normal?



captura alertas switches

Comentarios

  • Hola @aniceto
    Cuál es la distancia de los cables? qué cable de red has usado?

    Saludos,
  • anicetoaniceto 19 Puntos
    Hola Salvador;

    El cable es de categoría 6 utp y está certificado con un escaner de fluke. Las distancias varían; habrá 4 tiradas de 90 m. que serán las más largas.

    Muchas gracias.

    Un saludo,
  • Es cable 100% cobre o es aleación? Tendrás algun equipo airMax AC para medir los niveles de señal del cable Ethernet.

    Saludos,
  • anicetoaniceto 19 Puntos
    Buenas tardes y gracias por tu respuesta.

    El cable es 100% cobre cat 6 utp de brand rex. Es el cable que utilizamos para todas las instalaciones. ¿Puede ser el cable el origen de esos fallos si está certificado?

    Saludos.
  • anicetoaniceto 19 Puntos
    Salvador;

    Escribo estar líneas desde la más sincera admiración hacia tu persona. Ese plus que nos das, conocimiento altamente cualificado y dedicación completa es digno de toda reseña. Los que te seguimos y nos dedicamos al soporte; somos conscientes de los límites que imponen el tiempo y la empresa para la respuesta a los problemas que se van planteando.

    Ahora bien; entiendo que esto que ha pasado en este caso particular, y que seguramente pase en muchos más; no se puede permitir; y no hacen más que un flaco favor a la marca.

    Casos sin resolver; sin una idea clara para localizar el problema ni como solucionarlo...

     Y encima; desde soporte de Ubiquiti; dicen que estas caídas que nos ocupan son normales. Te escribo también; por qué no se que calificación dar al técnico que me dio esta respuesta; excelente; bien...

    Con tiempo y sin prisa, repasa el hilo; la pregunta está clara.

    Muchas gracias.


    Saludos.
  • Hola @aniceto
    Muchas gracias, me alegra saber que mis post ayudan :)

    Sobre tu problema con soporte, lamento mucho en nombre de Ubiquiti que hayas tenido mala experiencia con nuestro equipo de soporte. Te agradecería si me puedes enviar un mensaje privado con el número de ticket, ya que me gustaría ver este tema para que no se repita. Sobre las caídas, sin duda no son normales. Sospecho que puede ser algun par del cable que pueda tener un nivel de señal bajo y que eso sea un sintoma de un par de datos con problemas. Lo otro, tienes RSTP o STP habilitado?

    Saludos,
  • anicetoaniceto 19 Puntos
    Hola;

    No tengo el ni RSTP ni el STP habilitados.

    Gracias.
Inicia Sesión o Regístrate para dejar un comentario.