Bienvenido a la Comunidad UBNT

LAN0 unplugged nanostation loco m2 access point.

Tuve un problema y tuve que modificar la instalación que tenia anteriormente, que era un nanostation m2 como access point (que ahora esta como station) y un nanostation loco m2 como station (que ahora esta como access point). Me dijeron por este mismo foro que era mas viable utilizar el loco m2 como access point ya que tiene posibilidad de utilizar el airmax por que mi velocidad de internet era demasiado mala, tuve que bajar las dos antenas y toda la cuestión, el problema surje cuando al bajar la nanostation m2 tensé mucho el cable y lo parti a la mitad, lo arregle (digo yo) con estaño y teipe, probé continuidad de punta a punta y si daba, no daba continuidad con ningun otro cable dentro del cable de red. Ahora el problema es que primero no puedo acceder al ap con ese cable, mas sin embargo el cable le manda corriente, lo que hice fue configurar la antena con otro cable y le conecte el cable reparado, todo aparentemente normal (la antena funciona, corriente, etc) pero al enlazar las dos antenas la ap siempre me dice que el lan0 esta desconectado, cosa que no es cierto, ya que probe si habia internet y cambié el cable del modem al adaptador poe, la pregunta seria si seria el problema que el cable se haya roto (18m de cable ethernet normal, no de exteriores) o si es otra falla que les sucede a estos aparatos, cordiales saludos y agradeceria su pronta respuesta. La distancia entre ap y estación es de aproximadamente 300 metros.

Comentarios

  • Reemplaza el cable y esperemos. Aunque lo idea para exteriores es el cable blintado y puesto a tierra... Pero por lo que expones solo tienes que cambiar cable y nos cuentas :)
  • Antes me funcionaba perfectamente, sabes si el empate de cables de red es funcional? O solo funciona en cables cortos?
  • diazmercadodiazmercado 435 Puntos
    editado agosto 2015
    No debes hacer nunca un empate de cable de red... Por mas bueno que seas soldando no queda... Y si es en corto sale mas cara la soldadura que el cable :)   

    No digo que a veces no quede y la gente se aviente hacerlo, pero en serio no quedan bien.. Y si te puede salir contra producente ya que te genera mas problemas en corto plazo y hasta dañar equipos..
    tocarace0
  • Nunca es recomendable soldar o unir cables de red. Lo que puedes usar es una copla de unión, pero ojo que debe ser metálica para que permita que se mantenga la toma a tierra del cable blindado.

    Saludos,
  • Nunca es recomendable soldar o unir cables de red. Lo que puedes usar es una copla de unión, pero ojo que debe ser metálica para que permita que se mantenga la toma a tierra del cable blindado.


    Saludos,

    Hola, consegui un copla de unión pero es de cobre, el mismo material del cable (creo) no tengo cable blindado ya que aqui en Venezuela no lo venden, tampoco en la casa donde tengo la ap hay tierra. También otro problemita del que me percate hace poco, cuando me conecto al station, me conecta bien pero al momento se apaga, ese cable si esta en perfecto estado y tiene apenas 3 meses, antes me funcionaba en perfecto estado, la antena que va ahi es una nanostation m2, sera el poe que esta funcionando mal? creo que es el de 15v si mal no recuerdo. Saludos.

  • Hice el acople del cable con la copla unión y me sucede el mismo problema de antes, la unica solución seria cambiar el cable? Y la nanostation que esta de station sigue apagandose sola. 
Inicia Sesión o Regístrate para dejar un comentario.