Bienvenido a la Comunidad UBNT

INCONVENIENTES CON ROCKET M2

Saludos Colegas, les escribo por lo siguiente

Poseeo un Rocket m2 con antena sectorial ubnt de 120° 15dbi, y me esta presentando fallas desde hace algunas semanas, la falla es que se reinicia con mucha frecuencia, al paso de unas 4~6 horas se reinicia de forma automatica.

Le he realizado cambios de POE, de firmware y ayer por la tarde (5pm) le cambie el cable utp, hoy en la mañana reviso y miren lo que muestra


rocketm2-uptime


Agradezco sus sugerencia, mil gracias. Saludos!

Etiquetado:

Comentarios

  • Hola @Lexterd2012, creo que tu problema puede deberse a varios factores:
    1. Algún calentamiento del equipo que ocacione que se reinicie. ( Me paso con 1 dispositivo de todos los que distribuyo)
    2. Verifica no solo el poe, mira si tienes algún ups conectado para evitar cualquier reseteo por cualquier fluctuación de energía.
    3. Que alguien tenga acceso a tu dispositivo y que te lo este haciendo a propósito.

    Si ya haz hecho todo lo de hardware que crees que te puede estar fallando, intenta reiniciar el dispositivo y volver a confirgurarlo, pero no le carges de nuevo un back up, hazlo desde 0.

    Espero haberte ampliado tus posibilidades, si tienes más información, compartela para que te podamos ayudar.
    Saludos.

  • jjahirjjahir 37 Puntos
    Pregunta ,, cuantos usuarios concurrentes puede soportar un sector de RocketM5 ? me refiero a PMTP 
  • Hola @lexterd2012
    ¿Con qué cable estaba instalado originalmente el equipo? Asumo que es un cable UTP, si es así, el equipo no estaba protegido contra problemas de ESD, es por eso que es tan importante siempre usar cable blindado e instalar el adaptador PoE en una toma de corriente con tierra.

    Saludos,
  • Buenos dias, gracias por responder  @catalan6_300
    Le cambie el cable por uno de lanpro que viene con 2ble camisa para exteriores y me esta funcionando bien. No poseo ups en la zona donde vivo lo venden super costosos y no he logrado conseguir uno; cuando mencionas de lo que un tercero esta accediendo a mi ap pues tuve que cambiarle el usuario y contraseña a mi ap, le quite la opcion de reinicio y mira como quedo ya lleva mas de 1 dia encendido y ya estoy viendo la mejora



     @UBNT-Salvador esta instalado con un cable utp de intemperie y me habia funcionado bien hasta que lo descarte y como le comento al compañero  @catalan6_300 pues lo cambie por un cable utp 2 ble camisa que es un poco mas seguro, me fuera gustado utilizar el cable utp que comercializa ubnt pero en la zona donde vivo no se consigue. Y la tierra pues trabajamos con corriente 110v y no tiene aterramiento. Sabes alguna forma de corregir eso? que recomendacion me ofreces.


    Gracias por sus respuestas colegas!







    rocket
    diazmercado
  • Hola @Lexterd2012 que bien que te haya funcionado las recomendaciones de nosotros, si necesitas más ayuda publicalas y con gusto te seguiremos ayudando.
  •  @catalan6_300 continuo el problema de  reinicio no se que sucede, no quiero perder el rocket colega
  • ekizdjekizdj 6 Puntos
    hola.... has hecho la prueba de poner un cable corto de red. no mas alla de 1.5mts??  y poner una caja para interperie casi al lado del rocket para poner el poe lo mas serca de la antena.... asi descartas que sea el cable... yo una vez hice esa prueba y justamente me andubo al 100.. lo digo como caso de prueba exitosa
  • BALMBALM 1311 Puntos
    lexterd2012 esta es la famosa tierra fisica



    000945




    707ecmIPQfig3
  • lexterdmathlexterdmath 11 Puntos
    editado septiembre 2015
    Buenas noches, aun persiste el problema, ¿que otra cosa me recomiendan hacer?
    se reinicia cada 7 horas, ya no hayo que hacer. Me han dicho que mejoraria cambiando el firmware via tftp...
    saludos!
  • Buenas noches, aun persiste el problema, ¿que otra cosa me recomiendan hacer?
    se reinicia cada 7 horas, ya no hayo que hacer. Me han dicho que mejoraria cambiando el firmware via tftp...
    saludos!
  • Te dejo una liga donde presentan el mismo problema con el firmware 5.5.10 en varios rocket, pero con el 5.5.9 
    no tienen mayor problema, asi que puedes buscarlo y hacer un downgrade a tu rocket

    https://forum-es.ubnt.com/discussion/comment/1282234/#Comment_1282234

    si es problema de firmware, para mi eso deberia ser la solución, otra cosa es que veo 23 conexiones y
    tambien puede ser que se sature y reinicie.


  • estimados hace 2 semanas mis 2 rocket m2 e me defaul y lo volvi a configurar hace 2  a3 dias se me a presentado problemas q se me desconectaba la lan lo verificaba cuando entraba a mikrotik pero recien ayer me e dado cuenta que solo ambas lan reguistra a 10 mbps y no a 100 mbps
  • danielcsdanielcs 4192 Puntos
    Ponele el ultimo firmware y activa el log haber que dice.
  • Hola @lexterdmath que mal que te haya fallado nuevamente, tal como indican arriba prueba descargar el último firmware e implementarlo en el dispositivo, nos cuentas como te fue con tu equipo.

    Saludos cordiales.
  • @ptt es lo malo de dejar el foro por tiempos largos, pasan estas cosas. :))

    Saludos cordiales.
  • catalan6_300catalan6_300 258 Puntos
    editado noviembre 2016
    .
    danielcs
  • BALMBALM 1311 Puntos
    ajjajaaj esa atencion al cliente es tarde ahahahahahah
    mas de un año ahaahahha

    creo que para esto ya el amigo podria haber comprado cable ubiquiti

    pero todo pasa por no poner tierra fisica y cables correctos
  • danielcsdanielcs 4192 Puntos
    BALM dijo:

    ajjajaaj esa atencion al cliente es tarde ahahahahahah

    mas de un año ahaahahha
    Si somos atención al cliente.. cuando cobramos el sueldo?  X_X
    catalan6_300
Inicia Sesión o Regístrate para dejar un comentario.