Bienvenido a la Comunidad UBNT

Equipos Sordos???? Es posible????

Hola a todos. Alguna vez vi en un tema que los equipos se pueden quedar "sordos" debido a mucha intensidad de señal. He buscado la discusión pero no la encuentro. Dejare captura de pantalla de mis 4 CPE. Cabe mencionar que el CPE que tengo en mi casa tiene el peor CCQ aunque es el que mas altura tiene. De paso comento que si logran ver algún error de configuración mucho agradeceria lo indicaran.... Gracias a todos por tomarse la molestia de echarle un vistazo. 

Comentarios

  • Lo primero que puedo notar es que la alineacion de tus equipos es deficiente, existe demasiado diferencia entre las cadenas horizontal y vertical en lo 4 CPE, sobre todo en el que tiene el nivel mas bajo de RF (el mas lejano al AP), idependientemente de eso, este ultimo cliente tiene muy bajo nivel de RF probablemente por la distancia a la que se encuentre, con que nivel de potencia esta transmitiendo tu AP, publica una captura de la pestaña wireless y una captura de las estaciones asociadas al AP.
    jvargas
  • Otra cosa es que son M2 estan expuestos a ruido exesivo una racomendacion es cambiar a M5 para que pueda trabajar mas comodo y alinear mejor los clientes ya que 1 cliente con mala señal degrada toda la red saludos..
  • Lo primero que puedo notar es que la alineacion de tus equipos es deficiente, existe demasiado diferencia entre las cadenas horizontal y vertical en lo 4 CPE, sobre todo en el que tiene el nivel mas bajo de RF (el mas lejano al AP), idependientemente de eso, este ultimo cliente tiene muy bajo nivel de RF probablemente por la distancia a la que se encuentre, con que nivel de potencia esta transmitiendo tu AP, publica una captura de la pestaña wireless y una captura de las estaciones asociadas al AP.


    Estan las captura que me comentas @migue_meme. Gracias por el apoyo. Cuando yo sea experto se lo pago al foro.....


  • Pienso que necesitas realinear todos los CPE y el cliente "Abi" debe ser cambiado por uno con una antena de mayor ganancia, saludos.
    jvargas
  • Pienso que necesitas realinear todos los CPE y el cliente "Abi" debe ser cambiado por uno con una antena de mayor ganancia, saludos.

    @migue_meme la distancia que tengo entre el AP y el CPE Abi es de escasos 800 mts. La altura del AP es 18 mts y la del CPE Abi es de 11 mts. No hay edificios que estorben, solo quiza algunos arboles....... ¿sera problema de configuración? ¿Como alineo los equipos? Y acepto cualquier otra sugerencia. 


  • Ayuda de los mas expertos @ptt o @UBNT-Cody, o @UBNT-Salvador ;
  • Segun las capturas que muestras la distancia del CPE Abi es de 3.8km lo cual seria mucho para un Nanostation LocoM2, la mejor forma de alinear antenas es con la utilidad que incluye AirOS para este fin, debes de obtener el mejor valor de RF, lo optimo es entre 60 y 50dBm y asegurate que la diferencia entre cadenas 0 y 1 sea de no mas de 3 o 4 dBm.

    Saludos.
    jvargas
  • Gracias @migue_meme. La distancia real del CPE es de 800 metros. Sin embargo quise probar si aumentando la distancia mejoraba la calidad. Creo que fue un error.
  • GISANGISAN 16 Puntos
    Que tal @jvargas, a mi me paso igual con una sectorial como ap y 3 nanolocos, el que estaba a mayor distancia como 500m. me marcaba un ccq bajo, lo que hice fue en Advanced ajuste a modo manual la distancia, y le puse 800m. y asi mejoro el ccq, intenta a ver si te mejora asi...
  • Gracias Gisan voy a ajustarlo a 1200 mts. A ver qué pasa.
  • RedLink_JuanRedLink_Juan 582 Puntos
    editado noviembre 2015
    Un loco M2 a mas de 100KM, wow eso es magia literalmente, como dicen los compañeros te falta alineación y al equipo mas lejano requiere una antena de mayor ganancia, prueba con un PowerBeam, y deja tus distancias en automatico, SALUDOS
  • jvargasjvargas 77 Puntos
    editado noviembre 2015
    Gracias @RedLink_JLFH. En la captura obviamente estaba equivocada la distancia. La distancia real es de 600 mts. Y el CPE más lejano es de 1.1 km. Me sirve el NaoLoco M2 para 1.1 km? Gracias.
  • Depende mucho de tu línea de vista y tu ruido en los canales, también recuerda el angulo de apertura al que trabajan las señales de los equipos, puedes poner una pantalla de google earth para ver que te puedo sugerir, SALUDOS
  • @migue_meme gracias por la ayuda. He intentado alinear los radios. Sin embargo no se si llegue al valor mas apropiado. Me podrías mostrar una captura de un equipo tuyo bien alineado, y en donde la diferencia entre cadenas sea la adecuada. Gracias master.
  • Actualmente solo tengo un enlace con la banda de 2.4Ghz y a estas horas esta desconectado por estar fuera de horario de oficina, pero tratare de postearlo mañana.
    jvargas
  • Gracias camarada @migue_meme
Inicia Sesión o Regístrate para dejar un comentario.