Bienvenido a la Comunidad UBNT

Entornos de alta densidad de usuarios con Unifi

Buenas tardes; 

Una consulta; es viable la solución Unifi para entornos de alta densidad?

Este sería un escenario típico:
 
-auditorio de 300 m2 (15 m x 20 m) diáfano, sin columnas. El número de usuarios será del orden de 250 que estarán viendo algún video en youtube por ejemplo. El ancho de banda se limitará a 3 / 1 Mbps por usuario para un total de 3 conexiones a Internet de 300/30 Mbps conectadas al mismo firewall. 

Pudiera ser suficiente con 4 ap´s Unifi PRO configurados a la mínima potencia y estableciendo los canales manualemente en 1,6 y 11 para lograr la menor interferencia posible? Ubiquiti habla de 30 usuarios por banda a pleno rendimiento.

Alguna experiencia en entornos similares?

Muchas gracias por la ayuda,

Saludos.



Comentarios

  • Primero que todo te recomiendo que toda la red sea Gigabit, y puedes establecer clientes maximos por AP de 65
    Deberia de funcionar sin problema, el resto depende del ancho de banda de internet, te recomendo tener una buena calidad de servicio.
  • Hola @Aniceto,
    Lo ideal para escenarios de alta densidad es siempre trabajar con radios doble banda(2.4GHz & 5GHz), recuerda que en 2.4GHz solo hay 3 canales que se deben usar y con más razón en un solo ambiente. Por lo que lo ideal sería: solo activar 3 Radios en 2.4GHz con potencias Bajas y en el caso de 5GHz activar los 4 que tu propones con frecuencias separadas.
    La recomendación de 30 usuarios por AP es para tener los máximos rendimientos, pero se refiere por "banda" como los UAP-PRO son doble banda, podrías tener en alto rendimiento con 60 usuarios por AP aproximadamente.
  • Gracias por la respuestas. Seguiré comentando este tema en profundidad en los próximos días.

    Saludos.
    UI-LuisOrtega
  • Hola @aniceto
    Genial, tienes alguna novedad?
  • anicetoaniceto 19 Puntos
    editado diciembre 2015
    Buenos días a todos.

    Sigo con las pruebas para poder tener un informe en condiciones. Por lo pronto voy acotando problemas que se repiten en el tiempo. Uno de ellos que no entiendo; pero que estoy seguro que tiene explicación; es este: 

    -ultima versión del unifi controller y todos los ap´s con la última versión de firmware. ¿Por qué hay ap´s que tienen "paquetes no enviados, + de un 75% (color rojo) y un 25% (color verde); esto es 2853/0/1338 (en el performance del ap) cuando no tienen ningún usuario conectado? Al reiniciar el ap el comportamiento sigue siendo igual. No hay interferencias de otros ap´s en su mismo canal. Cableado certificado con Fluke (Cat. 5e).

    -rendimiento: tenía claro que el balanceo en un entorno de alta densidad es crítico; es decir, si no funciona el balanceo, la red wifi no te va a funcionar. Pues estableciendo el máximo número de clientes a 30, me encuentro ap´s con 40 usuarios conectados en una sola banda. Estoy viendo por el foro que no soy el único al que no le va el balanceo. Por supuesto que el controller está operativo. 

    Gracias.

    Saludos.

Inicia Sesión o Regístrate para dejar un comentario.