Bienvenido a la Comunidad UBNT

NO CONECTA

Armand77Armand77 17 Puntos
editado febrero 2016 en airMAX
Hola! compañeros tengo un pequeño problema espero puedan ayudarme, no logro conectar equipos de Ubiquiti a el AP puedo conectar laptops, celulares y cualquier otra antena excepto de la marca Ubiquiti espero puedan ayudarme.

Saludos!

Comentarios

  • Armand77Armand77 17 Puntos
    station1
  • Armand77Armand77 17 Puntos
    este es el Ap que no me da acceso

    ap 2
  • Armand77Armand77 17 Puntos
    Esa estacion esta conectada a un AP  hasta hay todo bien, esa estacion esta conectado a otro AP de hay envia a mi casa y ese es el problema solo da conexion a todos los dispositivos excepto los de ubiquiti
  • Alguien ayudeme @UBNT-Cody alguien!! miren esta estacion esta conectada dice que esta todo bien pero no da acceso a internet.
    nano
  • wenerwener 26 Puntos
    Lo que pasa amigo que por defaul tiene habilitado la opcion airmax que hace que solo se puedan conectar equipos ubiquit!! solo seria de desactivar la palomita de la misma opcion que lo podes encontrar en la primera pestalla donde se encuentra el logo de ubiquiti!
  • wenerwener 26 Puntos
    Lo que pasa amigo que por defaul tiene habilitado la opcion airmax que hace que solo se puedan conectar equipos ubiquit!! solo seria de desactivar la palomita de la misma opcion que lo podes encontrar en la primera pestalla donde se encuentra el logo de ubiquiti! @armand77
  • Hola! amigo @wener gracias por ayudar pero amigo es al contario todo conecta menos lo de ubiquiti si conecto una estacion al AP si conecta pero no da acceso, si tengo desactivada la opcion de airmax

    Saludos!
  • acid23acid23 4 Puntos
    tengo parecido problema con NSM2.i ha probado todas posibles configuraciones,el Airmax es desactivada.cambio de firmware no ayudado por nada.no se que pasa
  • Asi es amigo @acid23 no entiendo porque pasa el enlace punto a punto funciona bien pero el AP que esta conectado a la estacion es el que no me deja conectar ni el bullet ni la NSM2, ya no se que hacer amigo.
  • Hola @Armand77
    En primer lugar te aconsejo usar AES como encriptación, ya que TKIP es muy INSEGURA. Además, te aconsejo cambiar la versión de firmware a la versión 5.6.3

    Cuentanos como te va con dichos cambios.

    Saludos,
  • UBNT-Salvador mira la configuracion de el AP que no me da acceso a equipos ubiquiti si los deja conectarse pero no accesar a internet

    Captura
    Captura2
  • actualizare como me dices @UBNT-Salvador crees que se el problema?



  • UBNT-CodyUBNT-Cody 3125 Puntos
    @Armand77, ya actualizaste?  
  • ya actualize la estacion pero aun sigo sin tener acceso a internet @UBNT-Cody actualizare el AP y estacion de el enlace punto a punto aunque esos si funcionan bien el problema esta en el segundo AP ese es el que no me de acceso a los dispositivos ubiquiti si los deja conectar pero solo dice red no identificada.
  • accesoacceso 489 Puntos


    saludos como te a menciono unos de los moderadores y experimentados del foro lo primero es cambies el modo de encriptación  después selecciones WDS en tu Ap y actualices  el Firmware y si tus equipos están en un rango considerable bajes un poco la potencia para que sea mas estable la conexión  de tus equipos  si aun asi sigues con detalles y pudieras portear config de las estaciones y recueda tener tanto en AP y Staciones tener habilitado el WDS
  • muchas gracias compañero @acceso hare lo que me aconsejan espero se solucione este problema les comentare como voy.

    Saludos!
  • accesoacceso 489 Puntos


    saludos excelente espero que al habilitar el WDS puedas conectar tus estaciones y estamos aqui para apoyar en lo que se pueda ya que hay muchos master en este foro que te pueden ayudar tambien
  • Excelente compañero @acceso les agredesco la ayuda a todos.
  • Hola compañeros el dia de hoy comenze a actualizar mis equipos a la version 5.6.3 y tuve este detalle no puedo seleccionar la red para poder conectarme.

    falla
  • Disculpen amigos el problema es que ya solo me conectara a redes con encriptacion AES, seguire actualizando
  • Hola compañeros @UBNT-Cody @acceso mis bullet 2 no me dejan instalar esa version de software solo la nanostation, bueno compañeros tengo esta pregunta espero puedan ayudarme miren la configuarcion de mi enlace punto a punto es de varios kilometros
    AP

    new

    ESTACION


    NEW3
  • Como ven compañeros @acceso @UBNT-Salvador en que estoy mal, me llega muy poco velocidad y anteriormente todo andaba bien no lo entiendo bueno es una nueva configuracion la que tiene actualmente por eso mi pregunta.

    Saludos!!
  • Como ven en la imagen el CCQ es muy bajo

    new 4
Inicia Sesión o Regístrate para dejar un comentario.