Bienvenido a la Comunidad UBNT

no logro que mis nanobeam m5 y rocketm5 trabajen al maximo

cordial saludos para todos. 
soy nuevo en este tema de ubiquiti, espero su ayuda en lo posible para poder resolver mi problema de conexion entre las antenas.
la situción es la siguiente: tengo un rocket m5 con una sectorial de 120° y de 19 dbi. está configuarada como punto de acceso AP. y a ella se conectan 2 nanobeam m5, el problema es que no logro que trabaje mas de 5mbps. solo llega 3.5mbps. porlo que mi conexion es lenta y el programa con los cuales trabajon no responden adecuadamente, ya que son puntos de facturacion y necesito mas velocidad. gracias por su colaboración. adjunto imagen del rocket para ver si esta bien configurado. gracias
imagen de rocketm5 advanced
imagen de rocketm5 network
imagen de rocketm5 wireless
imagen de rocketm5
imagen rocket m5

Comentarios

  • Vamos a ver .......
    en la ganancia de la antena, ponle 0 y en pérdida del cable, pon 3
    A esa distancia, vas a andar llegando bien a las antenas, pero nos has pasado 2 veces la pestaña main del AP.
    Queremos ver las pestañas main de las 2 estaciones y las configuraciones de wireles de las mismas.
    No sabemos las velocidades que necesitas, pero personalmente, no he necesitado nunca llegar a ese ancho de banda de 40 Mhz............. Es mas, cuando he hecho pruebas, no me ha gustado el funcionamiento (hace años) y con versiones de Firm muy antiguas ....
    Seguro que consigues mejorar eso.
    Ve haciendo esos cambios y seguimos con el tema.
    Cuéntanos !!!
  • gracias are_telecom, adjunto imagenes de los dos radios y le des un vistazo. Nota: la distancia de ellos con respecto al rocket (AP) es de solo 200 mts no es lejos y quiero que trabajen con una velocidad super por lo menos que trabaje en Mbps y no en Kbps. no se si tengo que cambiar las antenas o hay algo que estoy haciendo mal, nuevamente mil gracias por sus aportes.

    nanobeam m5 campesino main
    nanobeam m5 campesino wireless
    nanobeam m5 finquero main
    nanobeam m5 finquero wireless
  • en potencia al AP bajale
    porque vos mismo te estas saturando

    ponele unos 10 dbm en AP
  • Quita las prioridades de Air Max ALTO........ dejalo sin prioridades, pero con el AirMax activado.
    Qué velocidades tienes ahora después de las prioridades ???
    Disculpa el retraso en responderte.
  • Estas usando demasiada potencia en el Rocket. Si quieres el máximo ancho de banda no debes pasarte de 19dBm de potencia Tx. Procura que en tus NBE les llegue -55dBm de Rx Power, con eso basta y sobra. Lo otro es que tu sectorial es muy grande para tan poca distancia. Prueba mejorar la inclinación de la antena, por ahí que los NBE le están pegando muy abajo del lóbulo principal. 
    Saludos!
  • actualiza tu firmware mínimo a la versión v.5.6.4, baja la potencia de las antenas y haz una análisis de espectro, también puedes bajar el canal a 20.
  • Qué velocidades estás consiguiendo ??
  • editado julio 2016
    - Bajar la potencia de la Rocket.
    - Cambia el ancho de canal a 20.
    - Tienes los chain de las estaciones mal alineados. Por lo que alomejor la inclinación vertical de la Rocket o de las estaciones no es la correcta.
    - Estás a 200 metros de los clientes pero la distancia en la pestaña advanced está en 8 Km. Ajusta la distancia manualmente.

    * Cómo haces los tests entre los dos lados? Los tests són entre nodos clientes o a un dispositivo donde tienes la sectorial? Puedes asegurarnos que el problema son los enlaces wireless? Que hay detrás de cada nodo cliente?
  • gracias compañeros, he bajado el ancho de banda ha 20mhz me ha funcionado ha mejorado cambie la frecuencia y le baje un poco de potencia a la sectorial. estoy consiguiendo 5mbps de 3mbps, voy a tomar las otras sugerencias que han dado y estoy casi seguro que me funcionara. pero si ha mejorado la conexion gracias. le comento al rato. mil gracias.
  • si actualizo el firmware no tendre que configurar nuevamente ? y que ventasjas tendria ?, la pregunta es porque me dicen que que si actualizo y no funciona no podre degradar nuevamente al original. 
  • miguelhportillo, espero colaborar con tu solucion intenta lo siguiente baja si quieres a 10 mhz, analiza que tienes una power m5  en -40 dbm dejala en 10, la otra esta bien en 10 y el rocket tambien cuadralo en 10 dbm, haz un analizis de espectro y estoy seguro que con esos niveles podras pasar 20 mgs mas que sobrado. espero que lo hagas y nos comentes. 
  • Con todo lo que se le ha comentado, debería poder PASAR SIN PROBLEMAS mucho más de lo que necesita .........
    a ver si nos cuenta algo ..........
  • muchachos perdon por la demora esque estaba haciendo pruebas, adjunto imagenes de las configuraciones. indudablemente ha mejorado pero se que con los recurso que tengo debe ser mas rapido y debe transmitir mas megas, se me hace raro que no tenga mas velocidad, los cables utp que utilizo son cat-6 los conectores tambien y los swich es base 1.000, cambie el ancho de banda a 10Mhz y cambie la frecuencia. ajuste la potencia y la distancia, las tres antenas les coloque casi los mismos valores para no dañar los radios. lo unico que me hace falta es actualizar el firmware. no lo hecho porque no se si funcione y no pueda configurar nuevamente, ya que los punto de facturacion no pueden parar. y no he podido analizar el espectro porque el airwier no corre en mi pc actualice java y no funciona no se que  pasa. nuevamente les estoy agradecidos por su ayuda, y si me pueden seguir ayudando mil gracias.
    MAIN ROCKET
    wireless rocket
    advanced rocket
    main nanobeam 1
    main nanobeam 2
    wireless nanobeam 2
    wireless nanobeam 1
  • compañeros, alcance a pasar casi 6mbps, esta mejorando la velocidad, me falta escanear el espectro pero tengo problemas con el airwier y creo que tengo que alinear fisicamente las antenas. gracias
  • si abres el airview tienes que tener una version de java 6, ya mas actuales te dan conflicto por la seguridad, en cuanto al navegador que utilizas te recomiendo el firefox, ya que con el chrome en lo personal hay que hacerle unos "trucos" para que funcione.


  • ok gracias, tomare esa recomendacion



  • buenas tardes, actualice el firmware a 5.6.8xw, mejoro tambien la velocidad configure las antenas nuevamente y cambie de frecuencia, y se hizo notar, pero haciendo un estudio de la topologia de red que tengo, comprare una enrutador microtik, porque los enlaces los tengo con dhcp por que manejo otros dispositivos y tengo problemas con las ips fijas, tengo un router movistar que creo que me causa problemas porque esa capacidad de equipos no la soporta por el enrutamiento, s que con el microtik hago ruteos y sud dividire la red para que sea mas especifa la conexion. gracas por todas las sugerencias y consejos, mil gracias.
  • dale un reinicio a tu AP ese es otro factor ;)
  • compañeros solucione el problema, es algo que no es de creer pero doy fe que me paso, resulta que se nos ocurrio colocar los nanobeams como ap y la sectorial rocket como estacion y listo. el rocket al momento de hacer peticion restringia la velocidad. no se porque se dio pero sucedio. gracias por sus consejos.
Inicia Sesión o Regístrate para dejar un comentario.