Bienvenido a la Comunidad UBNT

Problemas con EdgePoint

Hola muchachos estoy implementando EdgePoint ya instale 4, son 2 EPR6 y dos EPR16, pero en una torre que tengo 8 paneles con Rocket M5 se me reinician los Rocket cambie el EdgePoint, cables y sigue con el problema, el EdgePoint no se reinicia.

Alguna idea? Saludos.

Comentarios

  • Hola , estas compartiendo torre con una radio fm?
  • como los estas alimentando de electricidad?
    voltaje y amperaje? 
  • Hola buen día si esta en una torre de FM pero tengo casi un tramo de 6 metros de distancia con el ultimo dipolo.
    Lo alimento con el POE original
    PoE-IN-1Powering61.39W46.22V1328.02mA
  • jjpirizjjpiriz 29 Puntos
    editado septiembre 2016
     @UBNT-Salvador alguna idea?? 
  • jjpiriz dijo:

    Hola buen día si esta en una torre de FM pero tengo casi un tramo de 6 metros de distancia con el ultimo dipolo.

    Lo alimento con el POE original
    PoE-IN-1Powering61.39W46.22V1328.02mA
    Tenia el mismo problema , hasta que instale una fuente de poder de 24DC 3A que es la que recomienda ubiquiti con un cordón eléctrico , y obviamente le sacas el POE .
    Pero en algunos switch no me levanta la LAN como que se devolviera la carga electrica por el cable de RED.
  • jjpirizjjpiriz 29 Puntos
    editado septiembre 2016
    Con una fuente de 48V 3A. parecia que se soluciono pero sabado empezo con el problema nuevamente, se me reinician los rocket de los paneles, Alguien tiene otra idea?? @UBNT-Salvador @UBNT-LuisOrtega @UBNT-Cody
  • Hola, yo tengo el mismo prblema, hasta coloquè una fuente de 24v y 10 amp y el problema continua, tengo  1AirF 5x y 3 rocket M5 cambiè cables fichas rj45 y los rocket se desconectan y conectan...o figuran como conectado pero no transmiten!
    Por favor agradecerìa me ayuden... @UBNT-Salvador @UBNT-LuisOrtega @UBNT-Cody
  • jjpirizjjpiriz 29 Puntos
    Hola lo solucione con cable de 2,5 mm fuente de 48v 3a y fibra optica hasta arriba
  • jjpiriz dijo:

    Con una fuente de 48V 3A. parecia que se soluciono pero sabado empezo con el problema nuevamente, se me reinician los rocket de los paneles, Alguien tiene otra idea?? @UBNT-Salvador @UBNT-LuisOrtega @UBNT-Cody

    Hola, yo tengo el mismo prblema, hasta coloquè una fuente de 24v y 10 amp y el problema continua, tengo  1AirF 5x y 3 rocket M5 cambiè cables fichas rj45 y los rocket se desconectan y conectan...o figuran como conectado pero no transmiten!
    Por favor agradecerìa me ayuden... @UBNT-Salvador @UBNT-LuisOrtega @UBNT-Cody

    AYUDA POR FAVOR! solo uso esos equipos se bloquean loa puertos todo el tiempo
Inicia Sesión o Regístrate para dejar un comentario.