Bienvenido a la Comunidad UBNT

Enlace PowerBeam M5 400 de 6.2 km

Buenas tardes foro, les escribo desde la ciudad de Ica, yo vengo trabajando con la marca ya desde hace 8 años, puedo decir que soy un fan de ubiquiti,y nunca o casi nunca he tenido problemas con ningún enlace, salvo este ultimo que me ha dado dolor de cabeza. Lo que pasa que quiero hacer un radionelace entre un edificio del centro de la ciudad y un hotel en la campiña. El edificio tiene 5 pisos con una torre de 3 tramos y tiene instalado un PowerBeam M5 400, y en el segundo es un hotel que tiene 4 pisos y tiene una torre con 3 tramos, también tiene un PowerBeam M5 400. La distancia entre ambos es de exactamente 6.2 km, segun el Airlink, me diganosticaba que si habia linea de vista y el equipo iba a trabajar bien. Ya los dos torreros que subieron me dijeron que podían observar un pozo de agua elevado cercano al edificio del centro. Sin embargo el equipo receptor del hotel de la campiña no puede detectar la señal del emisor casi nada o nada. Ya trate con 40 Mhz, 20 Mhz y 10 Mhz y nada, recién cambiando a los 10 MHz , pude detectar la señal pero con RSSI fluctuante entre -75 y -85, pero aun asi no enlazaba. Yo creo que tengo un equipo suficiente para el enlace pero algo mas debo estar obviando.Primera vez que me sucede esto y no comprende que puede estar sucediendo, ambos equipos le puse como potencia de salida sus 26 dbm al máximo y nada, Por favor me podrian dar la mano. Les estaré agradecido.
Saludos
Etiquetado:

Comentarios

  • No hay enlace osea , no enlaza o Perfil del enlace te refieres a la configuración de la pestaña Wireless en el Emisor?
  • tambien puede ser que no puedas enlazar por ruido en tu enlace realiza un airview y selecciona la mejor frecuencia
  • Para esa distancia tienen que andar muy bien esos equipos. Como experiencia te cuento que los he probado en 10,6 km con una LOS totalmente limpia y en un canal bastante limpio, en 40 MHz obtuve -63 dBm, en 5 MHz logré -57 dBm.

    Mi sugerencia sería muy similar a los demás foristas...
    Si te quedo algun equipo al menos en uno de los dos lugares, correría el "airview" para verificar como está el espectro, tal como te sugirió @pacoleal
    En segundo lugar, le pediría al torrero que tome fotos con una cámara con un buen teleobjetivo para ver si está realmente limpia la "LOS".

    Saludos y suerte!
  • hola amigos gracias, miren adjunto el perfil que me boto el airlinkairlink ica
    airlink ica 2
Inicia Sesión o Regístrate para dejar un comentario.