Bienvenido a la Comunidad UBNT

Confirmacion sobre protocolo 802.11A/N

IglezIglez 11 Puntos
Tengo una nano station loco m5 y quisiera saber si hay alguna forma de utilizarla como acces point para celulares tablets pc's etc ya que la configuro y e mi dispositivo no me aparece el ssid

Comentarios

  • azcarlos2azcarlos2 1873 Puntos
    Si, desactiva airmax y pon ancho de canal 20 mhz, aunque le diré que yo tengo un enlace en 40mhz sin airmax y mi HTC One M8 se conecta perfectamente (el bar de mi preferencia queda exactamente en la línea de mi enlace xD por eso lo se ^^)
  • IglezIglez 11 Puntos
    azcarlos2 dijo:

    Si, desactiva airmax y pon ancho de canal 20 mhz, aunque le diré que yo tengo un enlace en 40mhz sin airmax y mi HTC One M8 se conecta perfectamente (el bar de mi preferencia queda exactamente en la línea de mi enlace xD por eso lo se ^^)

    azcarlos2 muchas gracias hare la verificacion haber si tengo exito te comento si me funciono
  • IglezIglez 11 Puntos
    azcarlos2 dijo:

    Si, desactiva airmax y pon ancho de canal 20 mhz, aunque le diré que yo tengo un enlace en 40mhz sin airmax y mi HTC One M8 se conecta perfectamente (el bar de mi preferencia queda exactamente en la línea de mi enlace xD por eso lo se ^^)

    alhuna otra opcion que me puedas dar no sabes si viene la red con encriptacion que pueda ser eso???
  • azcarlos2azcarlos2 1873 Puntos
    Como?
  • IglezIglez 11 Puntos
    azcarlos2 dijo:

    Como?

    si como la encriptacion de las antenas puede ser muy segur y no cualquier dispositivo la pueda lograr desencriptar para poder conectarse digo hago referencia por que me esta pasando algo similar con un accespoint huawei
  • azcarlos2azcarlos2 1873 Puntos
    Solo que tu equipo sea muy viejo y no acepte algún tipo de encriptación, pero eso es muy raro.
  • IglezIglez 11 Puntos
    azcarlos2 dijo:

    Solo que tu equipo sea muy viejo y no acepte algún tipo de encriptación, pero eso es muy raro.

    digo la antena es la m5 loco y el celular es reciente y no puede visualizar la red si se me hace extraño
  • IglezIglez 11 Puntos
    ptt dijo:

    Que "Marca / Modelo" de "celular" es ?

    Soporta la Banda de 5GHz ?

    es un alcatel go play y un c5 ultra de xperia 

    si soporta la banda de 5GHz


  • IglezIglez 11 Puntos
    estas son las capturas agradezco tu info bro gracias


    1er captura
    2da captura
    3er captura
  • IglezIglez 11 Puntos
    ptt dijo:

    Tengo entendido que el "Alcatel Go Play" es "802.11 b/g/n" (Solo 2.4Ghz) 

    El Xperia C5 Ultra es "802.11 a/b/g/n" (2.4GHz / 5GHz)

    Sube capturas de pantalla de la configuración del Radio (Pestañas "Main" "Wireless" y "Advanced") y de allí partimos...

    Te dejo la captura de las opciones que me dijiste bro gracias

  • wispeuropewispeurope 19 Puntos
    No se si te has fijado que en el AP tienes ancho de canal 5 mhz , asi no se conectarán los dispositivos . Ponlo en 20mhz
  • IglezIglez 11 Puntos
    ptt dijo:

    :-?   ????

    Tus Imágenes NO coinciden .... Son de 2 Radios distintos ???



    01




    02


    Subire otras imagenes para esa verificacion y puedas verlo bien





  • IglezIglez 11 Puntos
    1
    2
    ptt dijo:

    :-?   ????

    Tus Imágenes NO coinciden .... Son de 2 Radios distintos ???



    01




    02






  • IglezIglez 11 Puntos
    ptt dijo:

    :-? A ver.... para que "funcione" debes tener

    - Radio en "modo" AP (Punto de Acceso) y No en "modo" Estación

    - airMAX Deshabilitado (Lo dijo Carlos en el 2° post del Hilo, y Tu sigues con el airMAX habilitado))

    - 20MHz de Ancho de Canal

    - Canal/Frecuencia "Fijo" (No en "auto") y que No sea "DFS"


    Por mi parte hasta aquí llego yo.... 

    Suerte 

    que canal/frecuencia le pongo fijo pero que valor le pongo en DFS 
  • azcarlos2azcarlos2 1873 Puntos
    dijo ¡no DFS!
Accede o Regístrate para comentar.