Bienvenido a la Comunidad UBNT

AP sin conexión internet aleatorio

Buenos días.
Actualmente tengo dos AP Unifi modelo AP-AC-Pro emitiendo WLAN 2G.
Estos AP se conectan smatphone y portátiles, unos 10-15 por AP.
De vez en cuando, aleatoriamente, estos equipos conectados a los AP dejan de tener internet durante unos minutos y después vuelve a funcionar correctamente.
He revisado el cableado y se ha cambiado un par de veces. También he reseteado los AP. 
Por favor, podéis ayudarme a dar con el fallo?
Gracias.
Un saludo.

Comentarios

  • UI-RicardoUI-Ricardo 2805 Puntos
    Hola amigo, con qué estás enrutando?
  • icallejoicallejo 3 Puntos
    Hola,
    están conectadas con un router movistar y las antenas conectadas directamente a él con el alimentador POE al lado de las antenas.

  • UI-RicardoUI-Ricardo 2805 Puntos
    icallejo dijo:

    Hola,

    están conectadas con un router movistar y las antenas conectadas directamente a él con el alimentador POE al lado de las antenas.




    Puede ser un problema con tu router, ya que es de muy baja capacidad, has probado reiniciando el router en lugar de los radios ?
  • icallejoicallejo 3 Puntos
    Hola,
    si he reiniciado el router pero sigue igual.
    ¿Puede haber algún tema de incompatibilidad ente el AP y el router?
    ¿El router necesita alguna configuración especial para que funcione los AP sin problemas?
    Gracias.
    Un saludo.
  • UI-RicardoUI-Ricardo 2805 Puntos
    icallejo dijo:

    Hola,

    si he reiniciado el router pero sigue igual.
    ¿Puede haber algún tema de incompatibilidad ente el AP y el router?
    ¿El router necesita alguna configuración especial para que funcione los AP sin problemas?
    Gracias.
    Un saludo.
    No es compatibilidad, solo que los routers domésticos no están diseñados para servicio a usuarios.
Inicia Sesión o Regístrate para dejar un comentario.