Bienvenido a la Comunidad UBNT

UNMS Error al conectar con dispositivos

mateo1mateo1 0 Puntos
Hola, soy nuevo en el foro, mi problema es al querer enlazar los dispositivos ubiquiti con el UNMS, ya probe instalando en Ubuntu, Ubuntu server, y en maquina virtual, no hay caso, siempre recibo el mismo error. Muchas gracias. Vale aclarar que uso los puertos por defecto y tengo ping con el servidor.
Etiquetado:

Comentarios

  • UI-RicardoUI-Ricardo 2805 Puntos
    Los equipos alcanzar a ver el servidor y el servidor a los equipos? (contestan ping?) 
  • airfairf 71 Puntos
    Tienes el mismo direccionamiento IP entre los equipos y el servidor? desde el servidor tienes ping al radio?

  • mateo1mateo1 0 Puntos
    Gracias por la pronta respuesta, desde el servidor hacia antena tengo ping, si uso ip Privada (10.0.x.xx), pero desde antena a servidor no tengo ping. Soy nuevo en el tema redes, disculpen si no me se explicar de la mejor manera. Desde el servidor tengo una ip del estilo "192.168.x.xx", para lograr ping entre servidor y antena debo usar la "10.0.x.xx", porque con la otra no hace ping. Muchas gracias.
  • UI-RicardoUI-Ricardo 2805 Puntos
    mateo1 dijo:
    Gracias por la pronta respuesta, desde el servidor hacia antena tengo ping, si uso ip Privada (10.0.x.xx), pero desde antena a servidor no tengo ping. Soy nuevo en el tema redes, disculpen si no me se explicar de la mejor manera. Desde el servidor tengo una ip del estilo "192.168.x.xx", para lograr ping entre servidor y antena debo usar la "10.0.x.xx", porque con la otra no hace ping. Muchas gracias.
    Hola, tienes que definir las rutas necesarias dentro de tu router para que los segmentos se vean entre si. 
  • airfairf 71 Puntos
    mateo1 dijo:
    Gracias por la pronta respuesta, desde el servidor hacia antena tengo ping, si uso ip Privada (10.0.x.xx), pero desde antena a servidor no tengo ping. Soy nuevo en el tema redes, disculpen si no me se explicar de la mejor manera. Desde el servidor tengo una ip del estilo "192.168.x.xx", para lograr ping entre servidor y antena debo usar la "10.0.x.xx", porque con la otra no hace ping. Muchas gracias.
    así escomo dice Ricardo, debes tener las rutas necesarias para alcanzar tus equipos en distintas redes, en este caso desde tu radio, ya que el es quien no alcanza al servidor.

Inicia Sesión o Regístrate para dejar un comentario.