Bienvenido a la Comunidad UBNT

Mis equipos Airmax se resetean a factory

amigonetamigonet 31 Puntos
Hola comparto esto con ustedes a ver que puede ser. en un nodo tengo (1) NanoStation M5, (1) Power Beam 300 M5 y un (1) Rocket M5.  En verdad no todos tenían las ultimas versiones del iOS. La cuestión es que los (3) se fueron a modo factory o reset.

Los (3) equipos estan alimentados por un MikroTik PowerBox (RB750P-PBr2), el voltaje del power supply esta correcto. Que puede estar pasando?  De todas maneras remplace el power supply por si esta introduciendo alguna estatica o armónica no deseada.  Lo ando monitoreando. Alguna experiencia similar?  Tambien deshabilite la opción de reset switch a ver si mejora.

Saludos

Comentarios

  • amigonetamigonet 31 Puntos
    amigonet dijo:
    Hola comparto esto con ustedes a ver que puede ser. en un nodo tengo (1) NanoStation M5, (1) Power Beam 300 M5 y un (1) Rocket M5.  En verdad no todos tenían las ultimas versiones del iOS. La cuestión es que los (3) se fueron a modo factory o reset.

    Los (3) equipos estan alimentados por un MikroTik PowerBox (RB750P-PBr2), el voltaje del power supply esta correcto. Que puede estar pasando?  De todas maneras remplace el power supply por si esta introduciendo alguna estática o armónica no deseada.  Lo ando monitoreando. Alguna experiencia similar?  Tambien deshabilite la opción de reset switch a ver si mejora.  Actualice las versiones del iOS

    Saludos

  • UI-RicardoUI-Ricardo 2803 Puntos
    Hola amigo, el reset a factory es por falla en la alimentación o fallo en el cableado, si quitas el reset en la configuración ayuda pero si no corriges la falla se te pueden dañar los equipos.
  • amigonetamigonet 31 Puntos
    Hola amigo, el reset a factory es por falla en la alimentación o fallo en el cableado, si quitas el reset en la configuración ayuda pero si no corriges la falla se te pueden dañar los equipos.
    Hola Ricardo gracias por contestar,  medi el voltaje y esta correcto lo que no he hecho es medirlo con un osciloscopio para ver mas haya de números. El cableado no creo , tampoco agua. Lo que es un punto de falla común es el POE switch/router que alimenta los APs o el power supply 24V@2.5A. Remplace el power supply mas el cambio del reset switch y se ha mantenido.

    Gracias por el soporte brindado.

     . 
Inicia Sesión o Regístrate para dejar un comentario.