Bienvenido a la Comunidad UBNT

Dirección IP "192.168.25.21" ya está siendo utilizada en un servicio.

Buenas tengo un problema con esa ip de cliente 
trato de agregarla y me sale ese error
ya revise todo los servicios agregados
el dispositivo lo borre lo agregue
y nada sigue saliendo eso

Comentarios

  • are_telecomare_telecom 1318 Puntos
    Le tiras PING y te responde ¿?
    Si la respuesta es SI, está "vivo" en tu red.
    Investigaste si responde por algún puerto ¿?
  • si responde al ping


    el problema es cuando lo agrego 
    ya revise todo los servicios si algun usuario tenia esa ip asiganada y nada no la tienen
    borre el dispositivo lo agregue agregue el plan todo me sigue saliendo el error
    solo lo tengo agregado por DIRECCION MAC






  • Le tiras PING y te responde ¿?
    Si la respuesta es SI, está "vivo" en tu red.
    Investigaste si responde por algún puerto ¿?
    ELPUERTO ES EL MISMO 80 NORMAL
    EL PROBLEMA ES ESE ERROR ESA IP NO LA TIENE ASIGNADA NINGUN SERVICIO DE NINGUN CLIENTE
    NOSE SI ERROR UCRM LOG 
    SE QUEDO GRABADO ESE ERROR NO PUEDO ASIGNAR EL DISPOSITIVO
  • are_telecomare_telecom 1318 Puntos
    Sorry, no uso UCRM.
    Pensé era pregunta más general de redes .........
  • Bueno sres encontre la falla
    cuando borran un usuario el usuario pasa archivo 
    con todo sus planes y facturas solo tienen que borrar plan y listo de los usuarios 
    ya anteriormente asignados


    are_telecom
  • are_telecomare_telecom 1318 Puntos
    Gracias !!!
Inicia Sesión o Regístrate para dejar un comentario.