Bienvenido a la Comunidad UBNT

Problema con pagina web

deoesedeoese 0 Puntos
Hola tengo un EdgeSwitch 48 Lite comprado desde noviembre para ser usado en un colegio, el funcionamiento es excelente pero tengo un problema
con una pagina web en especial. https://mievaluacion.lirmi.com/login ,los alumnos ingresan con sus datos, y al cabo de 15 a 30 min la pagina deja de responder. reviso y funcionan todas las otras paginas, osea youtube, google, hotmail,  etc. pero mievaluación no carga, queda con el típico error de google ERR_CONNECTION_TIMED_OUT, pensé que era por el Isp o problemas en el router, pero no es así, reviso desde mi smatphone con mi internet personal y el servicio entregado por lirmi funciona bien, osea no es el servidor de ellos. reinicio el  EdgeSwitch 48 Lite y vuelve a funcionar, aveces dura toda la clase 45 min o incluso 90 min, y aveces no dura ni 10 min. 
cuando se cae reviso los log del Switch y no me aparece ningun registro que me pudiera ayudar, tambien en el momento de la caida de la pagina realizo un ping al servidor y me devuelve respuesta. por lo que realmente no se que es.

Actualice el firmware del  EdgeSwitch 48 Lite a la versión v1.8.1.5145168 pensando que quizás se podría solucionar, pero aun así me pasa.

La verdad es que no conozco mucho de redes existen muchas herramientas del switch que se alejan de mis conocimiento, pero pienso que como son casi 40 equipos en la misma pagina web "respondiendo las pruebas online", el switch piensa que es un bucle y me bloquea la pagina.
estuve leyendo un poco sobre stp y mstp y pienso que por ahí puede ir el problema. pero no se que cambiar.


espero alguien me pueda ayudar.
y muchas gracias.


Comentarios

  • respozlrespozl 3 Puntos
    Estimado Amigo...

    creo que equivocas el funcionamiento de de Hardware.

    Esto suele suceder cuando tiene un router que hace un mal balanceo de carga que enviá datos por dos enlaces distintos.
    Que tienes como router???

    Esto no es para nada un problema de Switch.
  • deoesedeoese 0 Puntos
    tengo un UniFi Security Gateway y en el del isp tg2492lg-vtr, pense que podia ser el router UniFi Security Gateway  y lo conecte directamente al router del isp, pero el problema persiste, ahora lo deje como estaba antes del isp al router unifi y despues al  Switch.
    no se que mas puedo hacer.
    Agradezco tu ayuda respozl
  • respozlrespozl 3 Puntos
    deoese dijo:
    tengo un UniFi Security Gateway y en el del isp tg2492lg-vtr, pense que podia ser el router UniFi Security Gateway  y lo conecte directamente al router del isp, pero el problema persiste, ahora lo deje como estaba antes del isp al router unifi y despues al  Switch.
    no se que mas puedo hacer.
    Agradezco tu ayuda respozl
    Me suena a que eres de Chile???

    si tienes gmail avisame para que podamos estar en linea y luego posteamos aquí la solución.
  • deoesedeoese 0 Puntos
    editado abril 2019
    sip de chile, te escribo al correo

Inicia Sesión o Regístrate para dejar un comentario.