Bienvenido a la Comunidad UBNT

No veo los dispositivos conectados a las nanobeam clentes

Buenas noches, estoy instalando una sistema de cámaras IP con enlaces punto a punto con nanobeam gen2, mi router es un usg unifi, con un switch no gestionado conecto el NVR y 2 nanobeam gen2 a la Lan del usg, en el controlador unifi me muestra como clientes al NVR, a las nanobeam conectadas al switch, y tambien a las nanobeam que hacen de cliente, en una de las nanobeam cliente tengo otro nanobeam que hace un enlace con mas cámaras, y las antenas las veo a todas, pero no me muestra las cámaras conectadas en ninguno de los puntos,  puede ser que las antenas lleven algún tipo de configuración en la cual no permite que el usg o el controlador reconozca las cámaras?, las cámaras graban sin problema, tengo acceso a ellas desde la red, cada camara y cada antena tiene una IP asignada manualmente. 

Comentarios

  • UI-RicardoUI-Ricardo 2755 Puntos
    Hola tendrás un diagrama ? No comprendí tu red 
  • Este es el esquema de mi instalación, esta el router que es un usg unifi, la lan va al switch, en ese switch va el nvr, y dos antenas, la linea punteada simboliza la conexión inalambrica de los enlaces punto a punto, las antenas son nanobeam gen2, los switch instalados son genéricos no administrarles, en el controlador de unifi veo a las 6 antenas, y al NVR, pero no me muestra ninguna de las 7 camaras que tengo conectadas, las camaras estan funcionando bien, les puedo hacer ping, se ven las imagenes, estan grabando, si corro el IP scanner las encuentra en la red, pero el controlador unifi no me las muestra como cliente en ningun momento, no genera eventos de conexion o desconexion, no se si seran las antenas que llevan alguna configuracion en la que hace que el controlador no vea las camaras conectadas, cada elemento tiene configurada su IP manualmente, no estoy usando DHCP, 
     
  • UI-RicardoUI-Ricardo 2755 Puntos
    Son cámaras UniFi video ?
  • no, son hikvision
  • UI-RicardoUI-Ricardo 2755 Puntos
    Con qué modelo haces los PtP?
  • Con qué modelo haces los PtP?
    son todos nanobeam gen2
  • UI-RicardoUI-Ricardo 2755 Puntos
    Los tienes en modo router o bridge?
Accede o Regístrate para comentar.