Bienvenido a la Comunidad UBNT

¿Es Normal? Deficiencia Transferencia Datos

parrafparraf 0 Puntos
Buenos días, recientemente adquirí un Juego de Antenas  PowerBeam M5 400, las cuales utilizo para conectar 2 oficinas a una distancia menos de 1KM (aprox. 300mts) . Luego de configurarlas no tuve problemas con la conectividad, tengo acceso a la red de la empresa, el servicio de internet de 30mbs simétrico, etc... el problema empieza cuando requiero transferir archivos entre ordenadores entre las dos oficinas.

El servicio de internet trabaja de manera normal, sube y baja los 30mbps sin problema alguno, pero la trasnferencia de archivos entre PCs va como maximo a 10mbps. He confirmado los parhcord, switch y jacks a 1gbps, pero sigo sin saber que sucede, por lo que me planteo... ¿Es normal que tenga este limite de velocidad a 10mbps? Adjuntaré imagenes de la conffg de ambas antenas.

De ante mano agradezco cualquier ayuda.


Antena Emisor ( access Point WDS )



Antena Receptor ( Station WDS )

Comentarios

  • A mi me suena a un problema de software o configuración de las computadoras.
  • Podría ser posible, pero antes de cambiar las computadoras estas navegaban a 1gbps. "antes de", ya que la compra de las antenas fueron para mudar las oficinas de un punto A a un punto B. Por lo que por eso me pregunto si es normal? o se debe la configuración en las antenas.
  • ea5geb Jordiea5geb Jordi 807 Puntos
    editado noviembre 2019
    Considero una falta de respeto abrir el canal a 40mhz ensuciando el espectro para pasar 30 megas que pasan en un canal de 10.    si pudieras abrir a 80, tambien lo harias verdad?  Solo para ver que la capacidad del enlace es de 100000 megas aunque solo pretendas pasar 30. Punto negativo.
  • amigo baja el canal de 40 a 10 o a 20....

Accede o Regístrate para comentar.