Bienvenido a la Comunidad UBNT

Problema de Señal NanoStation Loco M5.

Buenos días, tengo problemas con unos equipos que, al parecer, dejan de funcionar las antenas. La mayoría son o el vertical o el horizontal, pero también tengo problemas con algunos que dejan de funcionar los dos juntos.
Quisiera saber si esto tiene solución o ya no sirve más el equipo directamente.

Adjunto fotos de dos equipos distintos conectados desde el mismo lugar a la misma sectorial, cualquier info me piden.

Equipo1 con falla.


Equipo2, sin falla:


Busqué información pero no encontré, disculpas si ya había un tema de este problema.
Gracias desde ya, saludos.


Comentarios

  • a 200 metros....deberia tener mejor señal. estan bien alineadas? provaste con otras frecuencias?
  • a 200 metros....deberia tener mejor señal. estan bien alineadas? provaste con otras frecuencias?
    Estoy dentro de la oficina con los dos nano acá al lado mío conectados a una sectorial a 50 metros mas o menos, es mas que nada para mostrar la diferencia con imágenes, ya que estos equipos fueron reemplazados por la falla. Por eso la configuración no es la óptima (potencia en 23dBm estando a menos de 200 metros, etc)
  • La loco en interior, detras de una ventana y el ap fuera?
  • La loco en interior, detras de una ventana y el ap fuera?
    A través de un techo. Pero ahí no está el problema, por eso puse para comparar un equipo que anda bien y uno que falla, y como comenté recién, el equipo que falla se retiró de un domicilio por mala señal y se puso uno que funcionaba correctamente. (tengo más de 15 nano loco m5 con este problema)
  • hola Fcojur fíjate que me pasa lo mismo con las loco, y por lo que veo en tus imágenes sucede cuando hay mucha diferencia entre la alineación vertical/horizontal (83/66 vs 58/60) yo probe inclinado las antenas un poco, pero aun así hay una diferencia muy alta, no has probado usar las litebeam m5?
  • tengo más de 15 nano loco m5 con este problema

    Eso no es un problema de fabricacion, te lo aseguro. Jamás he visto ese defecto. Otros si, pero ese no.
    La antena que hay dentro de una loco, puede desoldarse, soltarse o cualquier cosa deribado de una "antena".
    Pero funcionar mejor o peor........cuando realmente, son calcomanias una de las otras...........pues no.
    La antena es la parte pasiva de una loco. Como la antena de la radio de un coche. 
    Una nanoloco m5 no es una antena.
  • No probé las litebeam M5, igual mi consulta era más que nada si había alguna solución, si era algún componente desoldado o algo que se pueda llegar a solucionar, sé que no es problema de fabricación.
  • Si mueves la loco buscamente? hay alguna pieza interior dando vueltas? no creo.
    en caso que si, se puede habrir facilmente una loco, ahora bien, PIERDES cualquier garantia.
    No he visto que la antena impresa que una loco se parta ni cosas asi.
    Si he visto que el tornillito de plastico, bueno, uno de varios, se desenrosque y acabe dando vueltas por dentro de la loco, pero nada mas.  
  • Si mueves la loco buscamente? hay alguna pieza interior dando vueltas? no creo.
    en caso que si, se puede habrir facilmente una loco, ahora bien, PIERDES cualquier garantia.
    No he visto que la antena impresa que una loco se parta ni cosas asi.
    Si he visto que el tornillito de plastico, bueno, uno de varios, se desenrosque y acabe dando vueltas por dentro de la loco, pero nada mas.  
    No, no veo ni escucho nada suelto adentro. Ya no tienen garantía porque tienen unos años de uso.
Accede o Regístrate para comentar.