Bienvenido a la Comunidad UBNT

lite beam m5 cambia la configuración en el catalogo de trafico, no mantiene la configuración

le configuro el trafico, le doy guardar y a los 10 segundo vuelve y se des configura con otros valores dejando casi sin Internet al cliente y creando ráfagas, de land la pasa a wland, por favor me podrían colaborar ya que tengo con esta 3 antenas en con el mismo problema, ya las reinicie, las configure de nuevo y no soluciona

Comentarios

  • SALTITASALTITA 0 Puntos
    ayuda por favor, alguien sabe que hacer?
  • pttptt 6380 Puntos

    SALTITA dijo:
     tengo con esta 3 antenas Radios en con el mismo problema, ya las reinicie, las configure de nuevo y no soluciona

    SALTITA dijo:
    ayuda por favor, alguien sabe que hacer?

    TFTP Recovery

  • ChifesChifes 21 Puntos
    ¿Cual es tu proceso de configuración?  Modificar->Cambiar->Aplicar (Edit->Save->Apply) 
  • SALTITASALTITA 0 Puntos
    les comento, descubrí el problema, al conectarlas al UNMS este me hace esa configuración desprogramandolas como les mostré, estoces para que esto no pase me toco desactivarlas el UNMS, pero debe haber alguna razón, alguien la sabe?

  • SALTITASALTITA 0 Puntos
    ptt dijo:

    SALTITA dijo:
     tengo con esta 3 antenas Radios en con el mismo problema, ya las reinicie, las configure de nuevo y no soluciona

    SALTITA dijo:
    ayuda por favor, alguien sabe que hacer?

    TFTP Recovery

    todo eso lo hice y no era necesario, es al conectarlas al unms
  • SALTITASALTITA 0 Puntos
    Chifes dijo:
    ¿Cual es tu proceso de configuración?  Modificar->Cambiar->Aplicar (Edit->Save->Apply)eso estaba bien
  • SALTITASALTITA 0 Puntos
    Ya se soluciono, gracias por la colaboración, la cuestión era no programar velocidad al crear el cliente en el CRM por que eso estaba modificando el trafico en las antenas, gracias de nuevo
Accede o Regístrate para comentar.