Bienvenido a la Comunidad UBNT

Prueba de velocidad muy alta

KarlyKarly 0 Puntos
Buenas tardes, soy nueva en este Foro y tengo este problema cada ve que hago una prueba de velocidad de un cliente me da picos muy altos  arriba de 1000 Mbps 

¿A alguien le ha pasado? me podrían indicar cual sera el problema ya que si les pongo el limite de velocidad y aun así no lo respeta.. si le pongo el burst o se lo quito hace lo mismo.
Adjunto Imagen


Comentarios

  • ChifesChifes 21 Puntos
    editado 8 de enero
    El burst es el volumen de datos (en kiloBytes) que se permite antes de que se aplique el ancho de banda máximo de egreso, osea que el cliente por un breve momento utilizara todo el ancho de banda disponible.¿Que equipo estas utilizando? también debes fijarte en que interface estas limitando el ancho de banda, si lo estas haciendo en LAN al hacer la prueba de velocidad tomara todo el ancho de banda de la interface WLAN.

    Pd: También podría ser error en el software del speedtest. me ha pasado que empieza a hacer la velocidad y solo me da el valor del ping.
  • KarlyKarly 0 Puntos
    @Chifes Muchas Gracias por tu comentario.

    Estoy utilizando LiteBeam 5AC, y la Interfaz en la que se esta limitando es en LAN, adjunto imagen del limite de velocidad
    ¿Me podrías indicar si así como lo configuro es lo correcto? 


  • ChifesChifes 21 Puntos
    Karly dijo:
    @Chifes Muchas Gracias por tu comentario.

    Estoy utilizando LiteBeam 5AC, y la Interfaz en la que se esta limitando es en LAN, adjunto imagen del limite de velocidad
    ¿Me podrías indicar si así como lo configuro es lo correcto? 


    Todo depende que es lo que quieras limitar si es la interface LAN o la WLAN, en el link que mando el compañero ptt esta explicado.
  • KarlyKarly 0 Puntos
    Muchas Gracias.
Inicia Sesión o Regístrate para dejar un comentario.