Bienvenido a la Comunidad UBNT

Problemas con firmware 6.3.0 airmax

Buenos Dias:

Estoy teniendo problemas con el ccq de los firmware a partir de la 6.1.8, con anteriores no pasaba. Estuve investigando en comunidades en ingles y ubiquiti responde que el ccq en versiones nuevas hace calculos nuevos y mejores que no es problema de firmware roto. Pero ya realice las pruebas con los firmware nuevos y los equipos a parte de que baja el ccq significativamente, el servicio al usuario no le funciona o le funciona lento. Me parece que no hay muchas intenciones de arreglar este problema porque estoy viendo hilos de hace 2 años atras y no hay solución. Ha alguien le pasa lo mismo? 
Etiquetado:

Comentarios

  • A mi me pasa exactamente lo mismo, y la solucion, ha sido quedarse en la 6.1.7 
    Si solo fuera que cambia el valor del ccq pero funciona igual.......pues.....bueno........seria acostumbrarse a ello, pero realmente.....nos ha llamado gente con problemas, hemos vuelto atras, a la 6.1.7 y todo ok.
    No se.
    riddick3232
  • A mi me pasa exactamente lo mismo, y la solucion, ha sido quedarse en la 6.1.7 
    Si solo fuera que cambia el valor del ccq pero funciona igual.......pues.....bueno........seria acostumbrarse a ello, pero realmente.....nos ha llamado gente con problemas, hemos vuelto atras, a la 6.1.7 y todo ok.
    No se.
    Evidentemente no hay solucion! Gracias
  • rpzarpza 1 Point
    Buenas, en mi caso pasa lo mismo al actualizar arriba de la v6.1.8 en adelante, mas allá de que "mejoraron" el algoritmo de calculo de CCQ a la practica se degrada el enlace y los usuarios reclaman lentitud, y obviamente afecta en mayor medida a los clientes que tienen peores valores de señal. O fue una estrategia de marketing por parte de la empresa para que migráramos forzosamente a la tecnológica AC o no se entiende. No nos quedo otra que ir migrando de a poco a AC, ya que también debemos priorizar la seguridad y quedarnos en la v6.1.7 nos hace más vulnerables...
    riddick3232
  • Migrar a AC? Estas seguro?  Yo tengo mas de 20 radios Gen2 y las tengo en almacen, volviendo a Rocket M5 de siempre.
    Coronavirus= Mas ruido. Inservible Gen2 en cualquier antena, incluso conos rfelements. No funcionan.
    DARKBOB07riddick3232
  • DARKBOB07DARKBOB07 34 Puntos
    Migrar a AC? Estas seguro?  Yo tengo mas de 20 radios Gen2 y las tengo en almacen, volviendo a Rocket M5 de siempre.
    Coronavirus= Mas ruido. Inservible Gen2 en cualquier antena, incluso conos rfelements. No funcionan.
    Entonces recomiendas usar Rocket M5 y Lbe M5? Cuantos clientes por radio tienes? 
  • En una zona con muy poco ruido, pero muy poco, tan vez Gen2 funcione bien, y tenemos algunas funcionando.
    Con que haya un ruido normal.................las tenemos que quitar.
    En un rocket m5 evitamos conectar mas de 30 usuarios.
    Aunque dependerá de si tienen 10 o 3 Mbs cada uno.   El pastel..........se tiene que repartir, cuantos mas comensales tengas.....el trozo del pastel será menor. Es una ley fisica. Decepcionado con Gen2, además hablando con otros wisp, todos coinciden con lo mismo.   No hay excepciones entre profesionales.
    riddick3232
  • rpza dijo:
    Buenas, en mi caso pasa lo mismo al actualizar arriba de la v6.1.8 en adelante, mas allá de que "mejoraron" el algoritmo de calculo de CCQ a la practica se degrada el enlace y los usuarios reclaman lentitud, y obviamente afecta en mayor medida a los clientes que tienen peores valores de señal. O fue una estrategia de marketing por parte de la empresa para que migráramos forzosamente a la tecnológica AC o no se entiende. No nos quedo otra que ir migrando de a poco a AC, ya que también debemos priorizar la seguridad y quedarnos en la v6.1.7 nos hace más vulnerables...
    Es todo un tema de actualizar a AC porque por lo que cometan no es recomendable con mucho ruido!
  • En una zona con muy poco ruido, pero muy poco, tan vez Gen2 funcione bien, y tenemos algunas funcionando.
    Con que haya un ruido normal.................las tenemos que quitar.
    En un rocket m5 evitamos conectar mas de 30 usuarios.
    Aunque dependerá de si tienen 10 o 3 Mbs cada uno.   El pastel..........se tiene que repartir, cuantos mas comensales tengas.....el trozo del pastel será menor. Es una ley fisica. Decepcionado con Gen2, además hablando con otros wisp, todos coinciden con lo mismo.   No hay excepciones entre profesionales.
    Habrá que quedarnos en donde estamos y esperar otras alternativas.....Gracias
  • El problema es que donde no habia ruido..........con el Coronavirus...........y el aumento de trafico de los clientes.........si lo hay.
    Apareció de la nada, entonces.........no podemos cambiar radios en los aps segun el ruido.
    Para mi.........quedan inservibles.
    Tambien tengo muchos en la estanteria, dispuestos para la venta.
    Al final, me echarán del foro de ubnt, ja ja ja.

    DARKBOB07
  • angeltdtangeltdt 27 Puntos
    En una zona con muy poco ruido, pero muy poco, tan vez Gen2 funcione bien, y tenemos algunas funcionando.
    Con que haya un ruido normal.................las tenemos que quitar.
    En un rocket m5 evitamos conectar mas de 30 usuarios.
    Aunque dependerá de si tienen 10 o 3 Mbs cada uno.   El pastel..........se tiene que repartir, cuantos mas comensales tengas.....el trozo del pastel será menor. Es una ley fisica. Decepcionado con Gen2, además hablando con otros wisp, todos coinciden con lo mismo.   No hay excepciones entre profesionales.
    bueno es hablar de precio que te los compro casi vecino, uno de la mancha un saludo
  • Mandame un privado. Al 50%, factura y garantia en mano los vendo todos.
Accede o Regístrate para comentar.