Bienvenido a la Comunidad UBNT

Tarjeta de red inalambrica TP-Link no ve SSID de 5.0GHZ

Cree una SSID de 5.0GHZ en en UniFi Controller 5.8.30 y la PC no ve la SSID, en cambio el iPhone 7 si ve la SSID.

He recorrido toda las funciones del programa y no veo ningun error que haya cometido. Si fuera algo mal configurado ni el celular iPhone viera la SSID de 5.0GHZ

Alguien que tenga experiencia en esto que me pueda orientar en el problema.

Comentarios

  • Hola, tu computadora tiene tarjeta de red doble blanda ? El iPhone si la tiene. 
  • Mi computadora es doble banda. Con el extensor TP-Link lo ve pero con el punto de acceso AP AC PRO no lo ve
  • jchongkoonjchongkoon 7 Puntos
    editado septiembre 2018
    Hola, tu computadora tiene tarjeta de red doble blanda ? El iPhone si la tiene. 

    Ya resolvi el problema cambiando los canales de transmision, al parecer habia un conflicto.
  • Desde varios dias estoy teniendo el problema de la red de 5.0GHZ que no aparece en la difusion de redes inalambrica.
  • adelunaadeluna 42 Puntos
    Qué modelo es tu TP-Link?

  • Desde varios dias estoy teniendo el problema de la red de 5.0GHZ que no aparece en la difusion de redes inalambrica.
    Revisaste si estás publicando / difundiendo el SSID ¿?
  • adeluna dijo:
    Qué modelo es tu TP-Link?

    TPLINK T9e

    Adaptador Inalámbrico PCI Express Banda Dual AC 1900Archer T9E

    • Fácil Instalación -  Actualiza tu sistema de escritorio fácilmente conectando el adaptador  Archer T9E en una ranura  PCI-E.
    • Súper Velocidad - Velocidad de hasta 1900Mbps (1300Mbps en la banda 5GHz o 600Mpbs en la banda de 2.4GHz 
    • Banda Dual 802.11ac  – 3 veces más rápido que el esándar 802.11n, uso perfecto de red para alta intensidad
    • Compatibilidad con Versiones Anteriores – Soporta los estándares 802.11 a/b/g/n 
    • Tecnología Beamforming – Recive más señales direccionales Wi-Fi, mejora la velocidad y la calidad
    • Máximo Alcance – 3 antenas externas aseguran un gran rango wi-fi, conexión y estabilidad.

  • jchongkoonjchongkoon 7 Puntos
    editado octubre 2018
    Desde varios dias estoy teniendo el problema de la red de 5.0GHZ que no aparece en la difusion de redes inalambrica.
    Revisaste si estás publicando / difundiendo el SSID ¿?
     
    El SSID si se esta difundiendo porque en el celular lo estoy usando.
  • Eso no me vale, no es suficiente respuesta.
    En mi celular aparece el nombre de mi red, pero no en otros celulares.
    Eso es porque yo escribí a mano el nombre de mi red y el otro no lo hizo.
    Ahora cuando abro mi celular, veo el nombre de mi red siempre, pero eso NO SIGNIFICA, que está difundiendo el SSID.

    Por eso me reitero, estás difundiendo el SSID ¿?
  • Eso no me vale, no es suficiente respuesta.
    En mi celular aparece el nombre de mi red, pero no en otros celulares.
    Eso es porque yo escribí a mano el nombre de mi red y el otro no lo hizo.
    Ahora cuando abro mi celular, veo el nombre de mi red siempre, pero eso NO SIGNIFICA, que está difundiendo el SSID.

    Por eso me reitero, estás difundiendo el SSID ¿?
    Si estoy difundiendo el SSID
  • Has probado cambio de frecuencia y además de región ¿?
    No vaya a ser que haya incompatibilidades por tema pais .........
    Reduce el ancho de canal, algunos phones no les va bien grandes anchos de banda ...
  • Muchas gracias, ya solucione, al parecer estaba boqueado el MAC por tal motivo no podia accesar a la 5.0GHZ
Inicia Sesión o Regístrate para dejar un comentario.