Bienvenido a la Comunidad UBNT

PROBLEMA EN airgrid m5 hp PUNTO A PUNTO

Tengo dos airgrid m5 hp,las tengo enlazadas a una distancia de 15,5 km en la primera configuracion funciono al 100 el internet,como es una zona algo rutal y el transmisor esta en zona de ciudad
eh tenido una falla en que no se quieren conectar entre si,ya una vez habia funcionado
no eh entendido porque no funcione de nuevo,de echo les actualice el firmware a 6.1.9.32918
espero alguien me pueda ayudar en cuanto a la configuracion, ya que en la zona en que esta el trayecto tiene demasiadas antenas y cerca de ellas hay una dependencia de policia la cual aun tiene mas antenas 
la zona tiene mucho ruido asi que quisiera saber si alguien sabe de optimas condiciones para su correcto funcionamiento
Etiquetado:

Comentarios

  • pttptt 6411 Puntos
    Si el "problema" es a causa de Ruido/Interferencia, NO lo vas a solucionar cambiando la configuración del Radio

    Si no encuentras un "Canal Limpio" no va funcionar con "ninguna configuración"

    Muestra el "Perfil/Cálculo" del enlace

    Adjunta capturas de pantalla de la configuración de los 2 Radios (AP y STA)
  • Neto1320Neto1320 0 Puntos
    ptt dijo:
    Si el "problema" es a causa de Ruido/Interferencia, NO lo vas a solucionar cambiando la configuración del Radio

    Si no encuentras un "Canal Limpio" no va funcionar con "ninguna configuración"

    Muestra el "Perfil/Cálculo" del enlace

    Adjunta capturas de pantalla de la configuración de los 2 Radios (AP y STA)
    pero porque la primera ocasion funciono a la perfeccion?

  • pttptt 6411 Puntos

    Con la "información" provista, difícil poder decirlo....
  • danielcsdanielcs 4195 Puntos
    Tendrías que poner capturas, igual para mi mucha distancia para un equipo tan básico, he tenido buenos resultados con PowerBeam o NanoBridge en dichas distancias. 
Inicia Sesión o Regístrate para dejar un comentario.