Bienvenido a la Comunidad UBNT

Reset de EdgeSwitch 8XP muy extraño

Hola a todos

Me esta pasando una cosa extraña a la cual no le encuentro una explicación ni veo nada por internet buscando ni la gente de mi entorno ha sabido descifrar.

Tengo en un nodo un edgeswitch 8xp, con la boca 1 un latiguillo comercial a un CCR 1009, la boca 2 y 3 powerbeam, y de la 4 a la 8 rocket prism, excepto la 1, todas las demas estaban con cable ftp cat7, esto ha estado funcionando correctamente meses sin problemas, ayer tire cables nuevos pero esta vez puse cables ftp cat5e, para las velocidades que manejo me sobra, pero solo puse ese tipo de cable en las bocas de la 2 a la 7, ya que la 8, es un sector que tengo a 60 metros del nodo en un mastil de 6 metros en la ladera de una montaña, como alli hay animales salvajes, el cable cat7 del principio va por un tubo corrugado metalico para evitar mordeduras, y hacer un cambio de cable dentro del tubo no es cosa rapida, así que lo deje estar.

Total que despues del cambio esta: boca 1 latiguillo comercial hecho, de la 2 a la 7, cat5e, y la 8 cat7, todos levantados a 1Gb, pero cuando conecto en la boca 8, el edgeswitch se reinicia, a veces al momento, a veces a los 15 minutos y una de las veces a la hora y 10 minutos, al final para que la red no cayera esta metido en un poe aparte y metido a una boca del ccr, todo va perfecto, pero no le encuentro explicacion, antes funcionaba bien cuando eran todos cat7, ahora menos el comercial todos son cat5e menos ese, no se si esto tiene algo que ver, si no es bueno mezclar cables de categorias diferentes, no encuentro informacion al respecto por mucho que he buscado.

Alguno tiene alguna idea de que puede estar pasando?

Muchas gracias por anticipado.

Mariano
Etiquetado:

Comentarios

  • Se me ocurre que sobre calienta la salida de watts entonces el equipo se reinicia. Resulta que en tiradas largas los cables finos tienen muchas pérdidas y recalientan. Usa buen cablerío o puede ser el transformador. Se me ocurre yo sé poco pero...
  • Con el poe lo que haces es sácale carga al switch es una buena solución sino vas a tener que poner mejores cables para todo lo que consuma como el rocket 
  • ricoalcricoalc 0 Puntos
    Gracias alembuy, el switch ha petao esta tarde, ha empezado a reiniciarse de nuevo, no me gustan los equipos que llevan la fuente dentro y no tienen ventilacion forzada, al final he puesto un edgeswitch 10xp que tiene la fuente fuera, con eso ya gano en tranquilidad, por lo que al final lo achaco a que estaba a punto de morir...
Inicia Sesión o Regístrate para dejar un comentario.