Bienvenido a la Comunidad UBNT

Ayuda con enlace 5x hd, solo pasan 100 megas a 7km.

Comentarios

  • UI-RicardoUI-Ricardo 2803 Puntos
    Hola, tus antenas trabajan a esa frecuencia ? Tu cable está negociando a 1000 Mbps?
  • ChifesChifes 21 Puntos
    Te recomiendo que bajes el TX power para tener una mejor modulación y también prueba con otras frecuencias, ya que en mi experiencia a pesar de elegir la frecuencia mas limpia no siempre es la que mayor ancho de banda te genera.
  • GUROROGURORO 7 Puntos
    Hola, tus antenas trabajan a esa frecuencia ? Tu cable está negociando a 1000 Mbps?

    que categoria de cable me rocomienda y tipos de conectores
  • GUROROGURORO 7 Puntos
    Chifes dijo:
    Te recomiendo que bajes el TX power para tener una mejor modulación y también prueba con otras frecuencias, ya que en mi experiencia a pesar de elegir la frecuencia mas limpia no siempre es la que mayor ancho de banda te genera.

    ok, checare con menor tx power
  • GUROROGURORO 7 Puntos
    Hola, tus antenas trabajan a esa frecuencia ? Tu cable está negociando a 1000 Mbps?


  • UI-RicardoUI-Ricardo 2803 Puntos
    Hola, Que antenas usas? Si son 100 Mbps exactos puede ser un limitante en el cable o donde lo estás conectando.
  • GUROROGURORO 7 Puntos
    Hola, Que antenas usas? Si son 100 Mbps exactos puede ser un limitante en el cable o donde lo estás conectando.

    antenas airfiber 5xhd, Cable cate5e, conecatdo a un swicht

    Switch TP-Link Gigabit Ethernet TL-SG1008D, 10/100/1000Mbps, 8 Puertos


  • GUROROGURORO 7 Puntos
    Hola, Que antenas usas? Si son 100 Mbps exactos puede ser un limitante en el cable o donde lo estás conectando.

    antenas = AF-5GD30-S45-30dbi

  • pues creo que tienes mucha potencia en las antenas para 7km podrias probar con mas ancho de canal y otra modulacion aca te paso una captura de mi enlace

    son casi 34 km y tengo 47 de EIRP tu tienes 57 para 7km bajale para obtener una mejor modulacion


  • UI-RicardoUI-Ricardo 2803 Puntos
     Las antenas que utilizas no trabajan en esa frecuencia de operación, intenta con una frecuencia más baja, prueba el ponchado de el cable, es muy raro que sean 100 Mbps exactos 
  • GUROROGURORO 7 Puntos
    Alarain dijo:
    pues creo que tienes mucha potencia en las antenas para 7km podrias probar con mas ancho de canal y otra modulacion aca te paso una captura de mi enlace

    son casi 34 km y tengo 47 de EIRP tu tienes 57 para 7km bajale para obtener una mejor modulacion



    Si le bajo EIRP mi conexion llega a -67 dbi
  • UI-RicardoUI-Ricardo 2803 Puntos
    Parece ser te falta orientación si obtienes -67 con esa potencia a esa distancia.
  • GUROROGURORO 7 Puntos
    Parece ser te falta orientación si obtienes -67 con esa potencia a esa distancia.

    cuanto me recomendarias en EIRP
  • UI-RicardoUI-Ricardo 2803 Puntos
    En la hoja de especificaciones de el radio vienen la potencia máxima para lograr la mejor modulación
  • GURORO dijo:
    Alarain dijo:
    pues creo que tienes mucha potencia en las antenas para 7km podrias probar con mas ancho de canal y otra modulacion aca te paso una captura de mi enlace

    son casi 34 km y tengo 47 de EIRP tu tienes 57 para 7km bajale para obtener una mejor modulacion



    Si le bajo EIRP mi conexion llega a -67 dbi

    si conexion llega a -67 podria ser que tus SMA estuviesen mal o algun obstaculo en el trayecto como arboles por ejm. o alineacion de rebote
  • GUROROGURORO 7 Puntos
    Alarain dijo:
    GURORO dijo:
    Alarain dijo:
    pues creo que tienes mucha potencia en las antenas para 7km podrias probar con mas ancho de canal y otra modulacion aca te paso una captura de mi enlace

    son casi 34 km y tengo 47 de EIRP tu tienes 57 para 7km bajale para obtener una mejor modulacion



    Si le bajo EIRP mi conexion llega a -67 dbi

    si conexion llega a -67 podria ser que tus SMA estuviesen mal o algun obstaculo en el trayecto como arboles por ejm. o alineacion de rebote

    NO hay obstruciones, a que te refieres con """"SMA"""" para corregir mi error
  • GURORO dijo:
    NO hay obstruciones, a que te refieres con """"SMA"""" para corregir mi error

    SMA son los conectores (pequeños cables) entre el radio y la antena
    Cable de antena de baja prdida macho RP-SMA - hembra RP-SMA de 2 m 65  pies - TRENDnet TEW-L102

  • mi punto de vista es que esas antenas no trabajan en esas frecuencias por eso la variacion. si vas a trabajar en esas frecuencias que son reservadas deberias cambiar de antenas. otra tienes muchas potencia bajale para que no dañes el radio. si quieres te puedo ayudar mandame what al 7471897111 mexico
Accede o Regístrate para comentar.